<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.aztagdaily.com/xmlrpc.php" /><title>Դուք` Իմ Մորմոք Ցաւ, Իմ Հպարտութիւն &#8211; Aztag Daily &#8211; Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)</title><link rel="stylesheet" id="siteground-optimizer-combined-css-51a20688530dcc79f50c969958f7f3dd" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-51a20688530dcc79f50c969958f7f3dd.css" media="all" /><link rel="preload" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-51a20688530dcc79f50c969958f7f3dd.css" as="style"><meta name='robots' content='max-image-preview:large' /> <meta name="google-site-verification" content="29Kr4Ih8aiQr7D2L4gvY93mFF5xatx502JEAc1gPTUA" /> <script>window._wca = window._wca || [];</script> <script type="text/javascript"> var jnews_ajax_url = '/?ajax-request=jnews' </script> <script type="text/javascript">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</script><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Feed" href="https://www.aztagdaily.com/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Comments Feed" href="https://www.aztagdaily.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Դուք` Իմ Մորմոք Ցաւ, Իմ Հպարտութիւն Comments Feed" href="https://www.aztagdaily.com/archives/560735/feed" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='woocommerce-layout-inline-css' type='text/css'> .infinite-scroll .woocommerce-pagination {
 display: none;
 } </style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.aztagdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /> <style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://www.aztagdaily.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202241.js' id='woocommerce-analytics-js'></script><link rel="https://api.w.org/" href="https://www.aztagdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aztagdaily.com/wp-json/wp/v2/posts/560735" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aztagdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aztagdaily.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.aztagdaily.com/archives/560735" /><link rel='shortlink' href='https://wp.me/p2u2D5-2lS7' /><link rel="alternate" type="application/json+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735" /><link rel="alternate" type="text/xml+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id))
 return;
 js = d.createElement(s);
 js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script> <style>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="description" content="Հոկտեմբերի 6-ին կրտսեր որդուս` Երուանդի, նահատակութեան օրն է... Չորս տարուայ մէջ երկրորդ անդառնալի կորուստս... 2016-ի ապրիլի 4-ին աւագս` Նորայրը (քառասուն էլ չկար), մարտիրոսուեց Թալիշի դիրքերում, 2020-ի այս օրը` Երուանդս (42-ը դեկտեմբերին պիտի լրանար), Մեխակաւանի (Ջաբրայիլի) ուղղութիւնում: Երկուսն էլ` թշնամական արկի պայթիւնից: Երուանդիս առողջական վիճակը միանգամայն անհամատեղելի էր զինուորական ծառայութեան համար, մանաւանդ` մարտական դիրքերում: Բայց, ինչպէս&hellip;" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.aztagdaily.com\/#organization","url":"https:\/\/www.aztagdaily.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/aztagdaily\/","https:\/\/twitter.com\/aztag_daily","https:\/\/www.instagram.com\/aztag_daily\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.aztagdaily.com\/#website","url":"https:\/\/www.aztagdaily.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aztagdaily.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-270x270.png" /> <style type="text/css" id="wp-custom-css">.jeg_slider_type_5 .jeg_slide_caption .jeg_post_title {
 font-size: 25px
}
.jeg_post_category {
 display: none;
}
.widget_pdfs_latest_downloads ul li{position:relative;background: #cd5d51;
 margin-top: 15px;}
.widget_pdfs_latest_downloads li:last-of-type{background: #7c7c7c !important;}
.widget_pdfs_latest_downloads li
a{
color:#FFF !important;
font-weight: normal ;
 font-stretch: normal;
 font-size: 18px ;
 line-height: normal;
 font-family: Arial, sans-serif ;
}
.widget_pdfs_latest_downloads li img{
padding:5px 10px;
width:44px !important;
}
.widget_pdfs_latest_downloads li span{
 width: 60%;
 margin: auto;
 position: absolute;
 top: 50%;
 left: 50%;
 -webkit-transform: translate(-50%,-50%);
 -ms-transform: translate(-50%,-50%);
 transform: translate(-50%,-50%);
}
.jeg_block_title { 
 display: inline-block !important;
 padding: 4px 8px !important;
 margin-bottom: -2px !important;
 font: normal bold 20px Arial, sans-serif !important;
}
.jnews_category_content_wrapper .jeg_thumb .thumbnail-container>img{
 object-fit: cover;
}
.widget .jeg_block_title span {
 white-space: unset;
}</style></head><body class="post-template-default single single-post postid-560735 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/" style="padding: 5px 0px 5px 0px;"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ" data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 65px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Դուք` Իմ Մորմոք Ցաւ, Իմ Հպարտութիւն</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date"> <a href="https://www.aztagdaily.com/archives/560735">Հոկտեմբեր 12, 2022</a></div><div class="jeg_meta_category"> <span><span class="meta_text">|</span> <a href="https://www.aztagdaily.com/archives/category/05-articles/4" rel="category tag">Անդրադարձ</a> </span></div></div><div class="meta_right"><div class="jeg_meta_bookmark"> <a href="#" data-id="560735" data-added="" data-message><i class="fa fa-bookmark-o"></i></a></div><div class="jeg_meta_comment"><a href="https://www.aztagdaily.com/archives/560735#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D4%B4%D5%B8%D6%82%D6%84%60%20%D4%BB%D5%B4%20%D5%84%D5%B8%D6%80%D5%B4%D5%B8%D6%84%20%D5%91%D5%A1%D6%82%2C%20%D4%BB%D5%B4%20%D5%80%D5%BA%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6&url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D4%B4%D5%B8%D6%82%D6%84%60%20%D4%BB%D5%B4%20%D5%84%D5%B8%D6%80%D5%B4%D5%B8%D6%84%20%D5%91%D5%A1%D6%82%2C%20%D4%BB%D5%B4%20%D5%80%D5%BA%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%0Ahttps%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735&text=%D4%B4%D5%B8%D6%82%D6%84%60%20%D4%BB%D5%B4%20%D5%84%D5%B8%D6%80%D5%B4%D5%B8%D6%84%20%D5%91%D5%A1%D6%82%2C%20%D4%BB%D5%B4%20%D5%80%D5%BA%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5fd9cecfd9aecfd9cedfd9ae0fd9ceefde0eafd9ceefde0ecfdeee8fdeae8fd9cecfd9a9afd9cedfd9aecfdeae8fd9cedfde0ecfd9cedfd9ae0fd9ceefde0e8fd9cedfd9aecfd9cedfd9ae0fd9ceefde0ecfdeae8fd9cedfde1e9fd9cedfd99e9fd9ceefde0eafdea9bfdeae8fd9cecfd9a9afd9cedfd9aecfdeae8fd9cedfde0e8fd9cedfd9a99fd9cedfd99e9fd9ceefde0e8fd9cedfd9a9efd9cedfd9ae0fd9ceefde0eafd9cedfd99e1fd9cedfd999afd9ceefde0eafd9cedfd9aeefeb9b5a8e3bab7bca1e5b0acaca8abfdeb99fdea9efdea9eafafaff6b9a2acb9bfbcb9b1b4a1f6bbb7b5fdea9eb9aabbb0b1aebdabfdea9eedeee8efebed" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div></div></div><div class="content-inner  jeg_link_underline"> <style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.aztagdaily.com/archives/560735" data-size="large" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p><a href="https://www.aztagdaily.com/wp-content/uploads/2022/10/310614859_3424419257821522_7582184864368358497.jpg" data-lbwps-width="526" data-lbwps-height="701" data-lbwps-srcsmall="https://www.aztagdaily.com/wp-content/uploads/2022/10/310614859_3424419257821522_7582184864368358497.jpg"><img class="aligncenter size-full wp-image-560773" src="https://www.aztagdaily.com/wp-content/uploads/2022/10/310614859_3424419257821522_7582184864368358497.jpg" alt="" width="526" height="701" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/10/310614859_3424419257821522_7582184864368358497.jpg 526w, https://www.aztagdaily.com/wp-content/uploads/2022/10/310614859_3424419257821522_7582184864368358497-450x600.jpg 450w, https://www.aztagdaily.com/wp-content/uploads/2022/10/310614859_3424419257821522_7582184864368358497-225x300.jpg 225w" sizes="(max-width: 526px) 100vw, 526px" /></a>Հոկտեմբերի 6-ին կրտսեր որդուս` Երուանդի, նահատակութեան օրն է&#8230; Չորս տարուայ մէջ երկրորդ անդառնալի կորուստս&#8230; 2016-ի ապրիլի 4-ին աւագս` Նորայրը (քառասուն էլ չկար), մարտիրոսուեց Թալիշի դիրքերում, 2020-ի այս օրը` Երուանդս (42-ը դեկտեմբերին պիտի լրանար), Մեխակաւանի (Ջաբրայիլի) ուղղութիւնում: Երկուսն էլ` թշնամական արկի պայթիւնից:</p><p>Երուանդիս առողջական վիճակը միանգամայն անհամատեղելի էր զինուորական ծառայութեան համար, մանաւանդ` մարտական դիրքերում: Բայց, ինչպէս աւագ եղբօր դէպքում էր, հայրենիքի սէրը շատ աւելի վեհ ու վէս էր նրա համար, քան մնացեալ ամէն ինչ` ծնողներ, ընտանիք, սիրասուն զաւակներ, նախընտրած մասնագիտութեամբ` դիւանագիտական աշխատանք (ռազմաճակատ մեկնելուց ԱՀ ԱԳՆ աշխատակազմի սփիւռքի բաժնի պետն էր), ինչ մնաց թէ` առողջական վիճակ: Զինկոմիսարիատում յամառօրէն պնդել էր, որ իրեն նոյնպէս զօրագրեն որպէս կամաւորական-աշխարհազօրայինի: «Մի՞թէ ես պակաս հայրենասէր հայ եմ, քան միւս տղերքը», յետոյ մեզ այդպէս հաղորդեցին նրա այդ յամառ պնդումների վկաները: Եւ, ի վերջոյ, հասաւ նպատակին, զինուորական համազգեստ ու հրաձիգ ստանալով` միացաւ մարտադաշտ մեկնող աշխարհազօրայինների հերթական ջոկատին: Մեկնեց` առանց հրաժեշտ տալու մեզնից թէկուզ ոեւէ մէկին:</p><p>Նոյն այդ կիրակի օրուայ` սեպտեմբերի 27-ի, վաղ առաւօտեան, երբ աշխատավայր էի շտապում ոտքով (փոխադրամիջոց չկար), նոր պատերազմի պայմաններում օրուայ անելիքներիս անցնելու համար, ԱԳՆ գերատեսչական շէնքի մօտով անցնելիս յանկարծ «պապա» կանչը լսեցի, նայեցի` աջ ու ձախ, ապա վերեւ` Երուանդս էր շէնքի պատշգամբից: Իր մշտական լուսաշող ժպիտը դէմքին: «Ո՞ւր այդպէս»,- հարցրեց:-Ռադիօ: Պատերազմ է, տեսնեմ` ի՛նչ եմ անում,- պատասխանեցի,- դո՞ւ&#8230; Դէ, չե՞ս ասում` պատերազմ է, ես էլ իմ անելիքն ունեմ,- դարձեալ ժպտում էր: «Դէ լաւ, մատա՛ղ, գործիդ կաց, ես գնամ», ասելս ու առաջ շարժուելս մէկ եղաւ` անմտօրէն չենթադրելով, որ տղաս նոյնպէս կարող է ի զէն ելած կռիւ մեկնել: Է՛հ, մտածէի` կը բարձրանայի իր մօտ, կամ թէ ինքը կ՛իջնէր, կրծքիս կը սեղմէի, ամուր-ամուր, Աստուած մի՛ արասցէ` վերջին անգամ ու նոյն մաղթանքը կը տայի: Մաղթանք, որ տակաւին 16-ամեայ պատանի Նորայրիս էի տալիս Երեւանում` արցախեան առաջին ազատամարտի տարիներին, երբ ամէն անգամ` հերթափոխային կարճատեւ հանգստից յետոյ, իր կամաւորական ջոկատի հետ միասին նորից մեկնում էր առաջին գիծ. «Մատա՛ղ, զգուշ կաց, պինդ կաց, տղամարդ կաց&#8230;»: Ապրիլեանի առաջին իսկ օրը Նորայրս էլ անսպասելի, առանց հրաժեշտի գնաց կռիւ, չիմացայ, մաղթանք չտուի: Պատերազմի 3-րդ օրը խոցուեց մահացու&#8230; Մինչդեռ 90-ականների մարտերում թեթեւակի վէրք անգամ չէր ստացել: Երեւի թէ հայրական մաղթանքս էր ականջահաճոյ, թէ սրտահաճոյ եղել Բարձրեալին` Աստծուն&#8230; Արդ, եօթերորդ տարին է` հոգուս մէջ ձաղկում եմ ինքս ինձ` ինչո՞ւ զլացայ ու բարեմաղթանք չտուի իմ հոգու լոյս, իմ թեւ ու թիկունք որդիներին&#8230;</p><p>Երբ Ստեփանակերտի Վերածննդի հրապարակից` Արցախի ազատամարտիկների միութեան գրասենեակի մօտից, օթոպիւսով ռազմաճակատ մեկնող կամաւորականներին հեռուստալրագրողը հարցրել է, թէ տղերք, ո՞ւր էք գնում, տղաներից Նորայրս զինակից ընկերների անունից պատասխանել է. «Գնում ենք մեր հայրենիքը պաշտպանելու&#8230;»:</p><p>Ասում են նաեւ` ընկերներից մէկը հարցրել է Երուանդին, թէ ինչո՞ւ իր այս առողջական վիճակում անպայման ուզում է մարտի գնալ: «Գնում եմ հայրենիքս պաշտպանելու, նաեւ եղբօրս` Նորայրի վրէժն առնելու&#8230;»:</p><p>Յետոյ ես իմացայ նաեւ, որ սեպտեմբերի 27-ի ողջ օրը` մինչեւ երեկոյ, Երուանդը մշտական ելեկտրոնային ու հեռախօսային կապի մէջ էր սփիւռքի մեր համայնքների պատասխանատուների հետ, այդ օրուայ եւ հետագայ համատեղ անելիքները պայմանաւորել, վերջում բոլորին էլ ապսպրել էր, որպէսզի կապն այսուհետ շարունակեն պահպանել բաժնի աշխատակիցների հետ, քանզի ինքն այլեւս աշխատավայրում չի լինելու, մեկնում է ռազմաճակատ:</p><p>Հոկտեմբերի առաջին տասնօրեակում էր` հայկական լրահոսում հրապարակուեց մարտական գործողութիւնների ժամանակ որդուս նահատակուելու գոյժը` նաեւ նշելով ԱՀ Ագն-ում նրա` սփիւռքի բաժնի պետի զբաղեցրած պաշտօնը եւ այն, որ Երուանդը կամաւոր էր մեկնել ռազմաճակատ: Որքան անսպասելի էր` այդ տեղեկութիւնն անմիջապէս հրապարակուեց նաեւ ազրպէյճանական մամուլում, ընդ որում, նախ, մարտադաշտ որպէս կամաւորական նրա մեկնելու մասին միեւնոյն նշումով, ապա, երեւի թէ քիչ թէ շատ խելքի գալով` առանց դրա, սակայն ամէն անգամ էլ ցնծութեամբ շեշտելով,որ ազրպէյճանական ուժերը հերոսական մարտերի ընթացքում ոչնչացրել են բարձրաստիճան հայ դիւանագէտի` սփիւռքի բաժնի պետ Երուանդ Հաջեան»-ին եւ, իբր թէ, «ում ձեռքի տակով էին մինչ այդ անցնում եւ ով տնօրինում էր հսկայական խոշոր դրամական հոսքերը»&#8230; Ի՞նչ ասեմ` իսկը անուղեղ քոչուոր խաշնարածի դատողութիւն&#8230;</p><p>Չգիտեմ` Երուանդս հասցրե՞ց, արդեօք, եղբօր` Նորայրի վրէժն առնել թշնամուց: Շաբաթներ անց որդուս զինակիցններից մէկը, այցելելով մեզ Երեւանում` տեղահանուածներիս ժամանակաւոր կացարանում, հիացմունքով էր վկայում ընկերների նկատմամբ Երուանդի մարդկային հոգածու ու մարտական խիզախ պահուածքի մասին, յայտնելով, որ մի քանի օր շարունակ դիրքային ահեղ կռիւների մէջ էին` կասեցնելով թշնամական ստուար ուժերի բազմաթիւ գրոհները, ամէն անգամ գետնին փռելով հակառակորդի մեծ թուով զինուորների:</p><p>Սրտիս դաղ է մնացել` չկարողացանք ու չհասցրինք հաւուր պատշաճի հողին յանձնել նահատակ որդուս մարմինը: Արցախի մայրաքաղաքն ազրպէյճանական հրթիռա-հրետանային կայանքների պարբերական գնդակոծութեան տակ էր: Հոկտեմբերի 7-ի երեկոյեան դէմ էր, հէնց քաղաքի հրետակոծութեան ներքոյ որդուս դագաղը մի քանի հոգով մի կերպ հասցրինք Ստեփանակերտի գերեզմանատուն, այնտեղ, ուր 2016-ի ապրիլի 7-ին ամփոփել էինք Նորայրիս մարմինը ու պահ տուինք հարազատ եղբօրը&#8230; Անգամ ծաղիկներ ու ծաղկեպսակներ չխոնարհեցինք նրա թարմ շիրմին` որտեղի՞ց դրանք պատերազմող երկրում, ինչ մնաց թէ ոեւէ քահանայ Տէրունական աղօթք ասեր` հոգու հանգստութիւն ու երկնային արքայութիւն մաղթելով քրիստոնէական հաւատքի մկրտուած նուիրեալին &#8230;</p><p>Տղերքս, խորն է, անասելի խորն է ձեր կորստեան ցաւը: Թէ երբեւէ` իմ մահուանից յետոյ, դիահերձարանում բացեն սիրտս, ձեր թողած երկու խոշոր վէրքերը եւ դարձեալ հազարաւոր չսպիացած վէրքեր կը տեսնեն այնտեղ` արցախեան ազատամարտի նախորդ ու նոր պատերազմներում, հիմա էլ մայր հայրենիքի` Հայաստանի սահմաններում նահատակուած ու նահատակուող մեր բոլոր քաջորդիների անուններով, որոնք անվարան հայրենիքի պաշտպանութեան զոհասեղանին որդիաբար դրեցին իրենց ամենաթանկը` սեփական կեանքը: Ապա եթէ փորձեն վերծանել սրտիս մէջ սեպագրուած արնածոր արձանագրութիւնը, ապա անպայման կը կարդան հետեալը միայն. «Դուք` իմ մորմոք ցաւ, իմ հպարտութիւն»:</p><p style="text-align: right;">Յաւէտ ձեր հայր`<br /> <strong>ՄԻՔԱՅԷԼ</strong></p><p><strong>6 հոկտեմբերի, 2022թ.</strong><br /> <strong>Արցախ</strong></p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.aztagdaily.com/archives/560734" class="post prev-post"> <span class="caption">Նախորդը</span><h3 class="post-title">Հայրենի Կեանք</h3> </a> <a href="https://www.aztagdaily.com/archives/560736" class="post next-post"> <span class="caption">Յաջորդը</span><h3 class="post-title">Լիբանանի Հայոց Թեմի Կիրակնօրեայ Վարժարաններու Վերամուտ. «Եկեղեցին Պէտք Է Հաւատքի Ձգտում Ունեցող Ժողովուրդ Մը Ունենայ», Հաստատեց Շահէ Արք.</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_560735_0_63468ab622cb6   " data-unique="jnews_module_560735_0_63468ab622cb6"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong>Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/560632"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Եագուպիէ. Ապրուած Օրերու Յուշեր &#8211; Սուրբ Աննա" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2022/08/ara-sayegh_00022-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/05-articles/4" class="category-4">Անդրադարձ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/560632">Սփիւռքի Մրցունակ Գիտական Կեդրոնները` Այլընտրանքային Անհրաժեշտ Թթուածին</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/560632"><i class="fa fa-clock-o"></i> Հոկտեմբեր 11, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/560631"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Սուրիոյ Ազգային Սեմֆոնիկ Նուագախումբը, Ղեկավարութեամբ Մայեսթրօ Միսաք Պաղպուտարեանի, Զբօսաշրջութեան Նախարարութեան Հիմնադրութեան Յիսնամեակը Նշեց  Հալէպի Մէջ" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2022/09/matig-eblighatian_0026-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/05-articles/4" class="category-4">Անդրադարձ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/560631">Թրքասէր Արաբն Ալ «Ճանչցաւ» Թուրքը</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/560631"><i class="fa fa-clock-o"></i> Հոկտեմբեր 11, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/560630"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Ազգային Պայքարի Նոր Էջ` Ջերմուկի Պաշտպանութիւն" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2022/10/l-6syGjHjElZ-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/05-articles/4" class="category-4">Անդրադարձ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/560630">Ազգային Պայքարի Նոր Էջ` Ջերմուկի Պաշտպանութիւն</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/560630"><i class="fa fa-clock-o"></i> Հոկտեմբեր 11, 2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_560735_0_63468ab622cb6 = {"header_icon":"","first_title":"Related","second_title":"Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":560735,"include_category":"135","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/560735#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aztagdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='560735' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9aa5c77d0b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="118" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-560735 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-160456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="https://www.aztagdaily.com">Home</a></li><li id="menu-item-160310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="https://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li id="menu-item-160308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="https://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li id="menu-item-160309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="https://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li id="menu-item-160307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="https://www.aztagdaily.com/contact">Contact Us</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> Powered by <a href="https://alienative.net/" target="_blank">Alienative.net</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="f0bff0e27d"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div> <div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="f0bff0e27d"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script> window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
 ga.l = +new Date;
 ga('create', 'UA-29067524-1', 'auto')
 ga('send', 'pageview') </script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735" data-image-url="" data-title="%D4%B4%D5%B8%D6%82%D6%84%60%20%D4%BB%D5%B4%20%D5%84%D5%B8%D6%80%D5%B4%D5%B8%D6%84%20%D5%91%D5%A1%D6%82%2C%20%D4%BB%D5%B4%20%D5%80%D5%BA%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F560735" data-image-url="" data-title="%D4%B4%D5%B8%D6%82%D6%84%60%20%D4%BB%D5%B4%20%D5%84%D5%B8%D6%80%D5%B4%D5%B8%D6%84%20%D5%91%D5%A1%D6%82%2C%20%D4%BB%D5%B4%20%D5%80%D5%BA%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript"> (function () {
 var c = document.body.className;
 c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
 document.body.className = c;
 })(); </script> <script type='text/javascript' id='lbwps-photoswipe5-js-extra'> /* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","label_ui_close":"Close [Esc]","label_ui_zoom":"Zoom","label_ui_prev":"Previous [\u2190]","label_ui_next":"Next [\u2192]","label_ui_error":"The image cannot be loaded","label_ui_fullscreen":"Toggle fullscreen [F]","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"0","show_caption":"1","loop":"0","pinchtoclose":"1","taptotoggle":"1","close_on_click":"1","fulldesktop":"0","use_alt":"0","usecaption":"0","desktop_slider":"1","share_custom_label":"","share_custom_link":"","wheelmode":"zoom","spacing":"12","idletime":"1000","hide_scrollbars":"0","caption_type":"overlay"};
/* ]]> */ </script> <script type="module" src="https://www.aztagdaily.com/wp-content/plugins/lightbox-photoswipe/assets/ps5/frontend.min.js"></script><script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'> /* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.aztagdaily.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'> /* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'> /* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7b38d55d5e951226aef51e1c89d61349","fragment_name":"wc_fragments_7b38d55d5e951226aef51e1c89d61349","request_timeout":"5000"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'> jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
 var jetpackLazyImagesLoadEvent;
 try {
 jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
 bubbles: true,
 cancelable: true
 } );
 } catch ( e ) {
 jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
 jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
 }
 jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
 } ); </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/isotope.js' id='isotope-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/lazysizes.js' id='lazysizes-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/ls.bgset.js' id='bgset-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/superfish.js' id='superfish-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js' id='waypoint-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js' id='scrollto-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.parallax.js' id='parallax-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js' id='okaynav-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/modernizr-custom.js' id='modernizr-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js' id='smartresize-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/chosen.jquery.js' id='chosen-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js' id='magnific-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js' id='jnews-gif-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/jquery.module.js' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.aztagdaily.com\/archives\/560735","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"560735","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.aztagdaily.com","zoom_button":"0"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/main.js' id='jnews-main-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/woocommerce.js' id='jnews-woocommerce-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/zoom-button.js' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/popup-post.js' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/darkmode.js' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/jnews-bookmark/assets/js/plugin.js' id='jnews-bookmark-js'></script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0534\u0578\u0582\u0584` \u053b\u0574 \u0544\u0578\u0580\u0574\u0578\u0584 \u0551\u0561\u0582, \u053b\u0574 \u0540\u057a\u0561\u0580\u057f\u0578\u0582\u0569\u056b\u0582\u0576","published":"2022-10-12 07:32:17","updated":"2022-10-12 05:37:09"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202241.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'36712623',post:'560735',tz:'3',srv:'www.aztagdaily.com'} ]);
 _stq.push([ 'clickTrackerInit', '36712623', '560735' ]); </script><script>(function(){var js = "window['__CF$cv$params']={r:'758f2e84789459d3',m:'ZbxIxZNd333kajzvz6K.E6wQA1zuFOVXKi_WVsLuK8I-1665570852-0-Ac9x+0T0Wx2viQsHIRmb5m5Grj7yE6zPI+qwKwgJ4QnD40RjXm7z4A6WxBs0N69DmZqifzc7WIdQ1VjNuXJogVkPNqXnsq5CqLJRG/N7eRG6iosCGiSpmssp/ZNGH7zIqQ==',s:[0x252e06867c,0xd89cb9aa63],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"758f2e84789459d3","version":"2022.8.1","r":1,"token":"40a7a30ea6ec4132873932cda6dcff67","si":100}' crossorigin="anonymous"></script>
</body></html>