<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.aztagdaily.com/xmlrpc.php" /><title>Ռուսիան Կը Հրաժարի  Եւրոպական Խորհուրդէն &#8211; Aztag Daily &#8211; Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)</title><link rel="stylesheet" id="siteground-optimizer-combined-css-05297577d72a6b5599965351158fae17" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-05297577d72a6b5599965351158fae17.css" media="all" /><link rel="preload" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-05297577d72a6b5599965351158fae17.css" as="style"><meta name='robots' content='max-image-preview:large' /> <meta name="google-site-verification" content="29Kr4Ih8aiQr7D2L4gvY93mFF5xatx502JEAc1gPTUA" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Feed" href="https://www.aztagdaily.com/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Comments Feed" href="https://www.aztagdaily.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Ռուսիան Կը Հրաժարի  Եւրոպական Խորհուրդէն Comments Feed" href="https://www.aztagdaily.com/archives/540512/feed" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://www.aztagdaily.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.aztagdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aztagdaily.com/wp-json/wp/v2/posts/540512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aztagdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aztagdaily.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.aztagdaily.com/archives/540512" /><link rel='shortlink' href='https://wp.me/p2u2D5-2gBW' /><link rel="alternate" type="application/json+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512" /><link rel="alternate" type="text/xml+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Ռուսիան այլեւս չի պատրաստուիր մասնակցիլ Եւրոպական խորհուրդին: «Սփութնիք Արմենիա» կը հաղորդէ, որ այս մասին յայտարարած է Ռուսիոյ արտաքին գործոց նախարարութիւնը: «Ռուսիան պիտի չմասնակցի այն հոլովոյթին, որուն նախաձեռնած են ՕԹԱՆ-ն ու Եւրոպական Միութիւնը, այն է` հնագոյն եւրոպական կազմակերպութիւնը արեւմտեան գերազանցութեան մասին խօսքերու եւ ինքնահիացմունքի հերթական հարթակ դարձնելը: Թող իրարու հետ հաղորդակցութիւնը վայելեն առանց Ռուսիոյ», ընդգծած է&hellip;" /> <meta property="og:type" content="article" /><meta property="og:title" content="Ռուսիան Կը Հրաժարի  Եւրոպական Խորհուրդէն" /><meta property="og:url" content="https://www.aztagdaily.com/archives/540512" /><meta property="og:description" content="Ռուսիան այլեւս չի պատրաստուիր մասնակցիլ Եւրոպական խորհուրդին: «Սփութնիք Արմենիա» կը հաղորդէ, որ այս մասին յայտարարած է Ռուսիոյ արտաքին գործոց նախարարութիւնը: «Ռուսիան պիտի չմասնակցի այն հոլովոյթին,…" /><meta property="article:published_time" content="2022-03-11T09:58:54+00:00" /><meta property="article:modified_time" content="2022-03-11T09:58:54+00:00" /><meta property="og:site_name" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" /><meta property="og:image" content="https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000.jpg" /><meta property="og:image:width" content="1023" /><meta property="og:image:height" content="575" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="Ռուսիան Կը Հրաժարի  Եւրոպական Խորհուրդէն" /><meta name="twitter:image" content="https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" />  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.aztagdaily.com\/#organization","url":"https:\/\/www.aztagdaily.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/aztagdaily\/","https:\/\/twitter.com\/aztag_daily","https:\/\/www.instagram.com\/aztag_daily\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.aztagdaily.com\/#website","url":"https:\/\/www.aztagdaily.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aztagdaily.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-270x270.png" /> <style type="text/css" id="wp-custom-css">.jeg_slider_type_5 .jeg_slide_caption .jeg_post_title {
 font-size: 25px
}
.jeg_post_category {
 display: none;
}
.widget_pdfs_latest_downloads ul li{position:relative;background: #cd5d51;
 margin-top: 15px;}
.widget_pdfs_latest_downloads li:last-of-type{background: #7c7c7c !important;}
.widget_pdfs_latest_downloads li
a{
color:#FFF !important;
font-weight: normal ;
 font-stretch: normal;
 font-size: 18px ;
 line-height: normal;
 font-family: Arial, sans-serif ;
}
.widget_pdfs_latest_downloads li img{
padding:5px 10px;
width:44px !important;
}
.widget_pdfs_latest_downloads li span{
 width: 60%;
 margin: auto;
 position: absolute;
 top: 50%;
 left: 50%;
 -webkit-transform: translate(-50%,-50%);
 -ms-transform: translate(-50%,-50%);
 transform: translate(-50%,-50%);
}
.jeg_block_title { 
 display: inline-block !important;
 padding: 4px 8px !important;
 margin-bottom: -2px !important;
 font: normal bold 20px Arial, sans-serif !important;
}
.jnews_category_content_wrapper .jeg_thumb .thumbnail-container>img{
 object-fit: cover;
}
.widget .jeg_block_title span {
 white-space: unset;
}</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1646996400'></script></head><body class="post-template-default single single-post postid-540512 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/" style="padding: 5px 0px 5px 0px;"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161851 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161851 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ" data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 65px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Ռուսիան Կը Հրաժարի Եւրոպական Խորհուրդէն</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date"> <a href="https://www.aztagdaily.com/archives/540512">Մարտ 11, 2022</a></div><div class="jeg_meta_category"> <span><span class="meta_text">|</span> <a href="https://www.aztagdaily.com/archives/category/04global" rel="category tag">Միջազգային</a> </span></div></div><div class="meta_right"><div class="jeg_meta_bookmark"> <a href="#" data-id="540512" data-added="" data-message><i class="fa fa-bookmark-o"></i></a></div><div class="jeg_meta_comment"><a href="https://www.aztagdaily.com/archives/540512#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D5%8C%D5%B8%D6%82%D5%BD%D5%AB%D5%A1%D5%B6%20%D4%BF%D5%A8%20%D5%80%D6%80%D5%A1%D5%AA%D5%A1%D6%80%D5%AB%20%20%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%BD%D5%B8%D6%80%D5%B0%D5%B8%D6%82%D6%80%D5%A4%D5%A7%D5%B6&url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D5%8C%D5%B8%D6%82%D5%BD%D5%AB%D5%A1%D5%B6%20%D4%BF%D5%A8%20%D5%80%D6%80%D5%A1%D5%AA%D5%A1%D6%80%D5%AB%20%20%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%BD%D5%B8%D6%80%D5%B0%D5%B8%D6%82%D6%80%D5%A4%D5%A7%D5%B6%0Ahttps%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512&text=%D5%8C%D5%B8%D6%82%D5%BD%D5%AB%D5%A1%D5%B6%20%D4%BF%D5%A8%20%D5%80%D6%80%D5%A1%D5%AA%D5%A1%D6%80%D5%AB%20%20%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%BD%D5%B8%D6%80%D5%B0%D5%B8%D6%82%D6%80%D5%A4%D5%A7%D5%B6" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fce485f4e4f982e485f4e483f9e485f7e4f9f3e485f4e48385e485f4e48083e485f4e480f0e485f4e483f7e4f3f1e485f5e48387e485f4e480f9e4f3f1e485f4e4f9f1e485f7e4f9f1e485f4e480f0e485f4e48080e485f4e480f0e485f7e4f9f1e485f4e48083e4f3f1e4f3f1e485f5e483f4e485f7e4f9f3e485f7e4f9f1e485f4e483f9e485f4e48380e485f4e480f0e485f4e48087e485f4e480f0e485f4e483f7e4f3f1e485f5e48385e485f4e483f9e485f7e4f9f1e485f4e483f1e485f4e483f9e485f7e4f9f3e485f7e4f9f1e485f4e480f5e485f4e480f6e485f4e483f7e7a0acb1faa3aea5b8fca9b5b5b1b2e4f280e4f387e4f387b6b6b6efa0bbb5a0a6a5a0a8adb8efa2aeace4f387a0b3a2a9a8b7a4b2e4f387f4f5f1f4f0f3" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div></div></div><div class="content-inner  jeg_link_underline"> <style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.aztagdaily.com/archives/540512" data-size="large" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p><a href="https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000.jpg"><img class="aligncenter size-full wp-image-443038" src="https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000.jpg" alt="" width="1023" height="575" srcset="https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000.jpg 1023w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-250x141.jpg 250w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-400x225.jpg 400w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-768x432.jpg 768w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-650x365.jpg 650w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-150x84.jpg 150w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-50x28.jpg 50w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-100x56.jpg 100w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-200x112.jpg 200w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-300x169.jpg 300w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-350x197.jpg 350w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-450x253.jpg 450w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-500x281.jpg 500w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-550x309.jpg 550w, https://www.aztagdaily.com/wp-content/uploads/2019/06/PACE_0000-800x450.jpg 800w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>Ռուսիան այլեւս չի պատրաստուիր մասնակցիլ Եւրոպական խորհուրդին: «Սփութնիք Արմենիա» կը հաղորդէ, որ այս մասին յայտարարած է Ռուսիոյ արտաքին գործոց նախարարութիւնը:</p><p>«Ռուսիան պիտի չմասնակցի այն հոլովոյթին, որուն նախաձեռնած են ՕԹԱՆ-ն ու Եւրոպական Միութիւնը, այն է` հնագոյն եւրոպական կազմակերպութիւնը արեւմտեան գերազանցութեան մասին խօսքերու եւ ինքնահիացմունքի հերթական հարթակ դարձնելը: Թող իրարու հետ հաղորդակցութիւնը վայելեն առանց Ռուսիոյ», ընդգծած է Ռուսիոյ արտաքին գործոց նախարարութիւնը:</p><p>Եւրոպական խորհուրդի նախարարներու կոմիտէն փետրուարին յայտարարած էր, որ Եւրոպական խորհուրդին մէջ ռուսական պատուիրակութեան իրաւունքները դադրեցուած են, սակայն Ռուսիան կը մնայ կազմակերպութեան անդամ եւ հռչակագիրի մասնակից:</p><p>Եւրոպական խորհուրդը ստեղծուած է Համաշխարհային Բ. պատերազմէն ետք` Եւրոպայի մէջ մարդու իրաւունքներու եւ իրաւական արժեչափերու պաշտպանութեան համար: Ռուսիան Եւրոպական խորհուրդի անդամ է 1996 թուականէն ի վեր, սակայն 2014-ին ժամանակաւորապէս զրկուած էր անդամակցութենէն:</p><p>Ռուսիոյ դաշնակցային խորհուրդի փոխնախագահ Քոնսթանթին Քոսաչեւ յայտնեց, որ Ռուսիան Եւրոպական խորհուրդէն դուրս պիտի գայ ընթացիկ ելեւմտական տարուան վերջաւորութեան:</p><p>Քրեմլին յայտարարեց, որ Ռուսիոյ` Եւրոպական խորհուրդէն դուրս գալը անոր բոլոր մեքանիզմներէն դուրս գալ կը նշանակէ:</p><p>&nbsp;</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.aztagdaily.com/archives/540505" class="post prev-post"> <span class="caption">Նախորդը</span><h3 class="post-title">Հերքելով Ուքրանիոյ Մէջ Կենսաբանական Զէնքերու Պատրաստման Համար Տարրալուծարաններ Ունենալը` Միացեալ Նահանգներ. «Ռուսիան Սուտ Պատրուակներ Կը Հնարէ` Փորձելով Ուքրանիոյ Մէջ Իր Ահաւոր Արարքները Արդարացնել»</h3> </a> <a href="https://www.aztagdaily.com/archives/540513" class="post next-post"> <span class="caption">Յաջորդը</span><h3 class="post-title">Մոսկուա Եւ Քիեւ Չկարողացան Զինադադարի Շուրջ Համաձայնութիւն Գոյացնել</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_540512_0_622b2c0e6c0b2   " data-unique="jnews_module_540512_0_622b2c0e6c0b2"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong>Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/540513"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Մոսկուա Եւ Քիեւ Չկարողացան Զինադադարի  Շուրջ Համաձայնութիւն Գոյացնել" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2022/03/Antalia-Diplomacy-Forum_31022-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/04global" class="category-04global">Միջազգային</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/540513">Մոսկուա Եւ Քիեւ Չկարողացան Զինադադարի Շուրջ Համաձայնութիւն Գոյացնել</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/540513"><i class="fa fa-clock-o"></i> Մարտ 11, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/540505"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Հերքելով Ուքրանիոյ Մէջ Կենսաբանական  Զէնքերու Պատրաստման Համար  Տարրալուծարաններ Ունենալը`  Միացեալ Նահանգներ. «Ռուսիան Սուտ Պատրուակներ  Կը Հնարէ` Փորձելով Ուքրանիոյ Մէջ  Իր Ահաւոր Արարքները Արդարացնել»" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2022/03/jen-psaki_31022-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/04global" class="category-04global">Միջազգային</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/540505">Հերքելով Ուքրանիոյ Մէջ Կենսաբանական Զէնքերու Պատրաստման Համար Տարրալուծարաններ Ունենալը` Միացեալ Նահանգներ. «Ռուսիան Սուտ Պատրուակներ Կը Հնարէ` Փորձելով Ուքրանիոյ Մէջ Իր Ահաւոր Արարքները Արդարացնել»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/540505"><i class="fa fa-clock-o"></i> Մարտ 11, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/540511"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="171" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Միացեալ Նահանգներու Ներկայացուցիչներու Տունը  Ուքրանիոյ Համար 13,6 Միլիառ Տոլարի Օգնութիւն  Հաստատեց Եւ Ռուսիայէն Ուժանիւթի  Ներածման Արգելքին Թեր Քուէարկեց" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2014/11/1125_Congress.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/04global" class="category-04global">Միջազգային</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/540511">Միացեալ Նահանգներու Ներկայացուցիչներու Տունը Ուքրանիոյ Համար 13,6 Միլիառ Տոլարի Օգնութիւն Հաստատեց Եւ Ռուսիայէն Ուժանիւթի Ներածման Արգելքին Թեր Քուէարկեց</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/540511"><i class="fa fa-clock-o"></i> Մարտ 11, 2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_540512_0_622b2c0e6c0b2 = {"header_icon":"","first_title":"Related","second_title":"Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":540512,"include_category":"5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/540512#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aztagdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='540512' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1432594a36" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="5" /></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-540512 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-160456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="https://www.aztagdaily.com">Home</a></li><li id="menu-item-160310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="https://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li id="menu-item-160308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="https://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li id="menu-item-160309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="https://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li id="menu-item-160307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="https://www.aztagdaily.com/contact">Contact Us</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> Powered by <a href="https://alienative.net/" target="_blank">Alienative.net</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161851"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="ac060e37e7"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div> <div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="ac060e37e7"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512" data-image-url="" data-title="%D5%8C%D5%B8%D6%82%D5%BD%D5%AB%D5%A1%D5%B6%20%D4%BF%D5%A8%20%D5%80%D6%80%D5%A1%D5%AA%D5%A1%D6%80%D5%AB%20%20%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%BD%D5%B8%D6%80%D5%B0%D5%B8%D6%82%D6%80%D5%A4%D5%A7%D5%B6"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F540512" data-image-url="" data-title="%D5%8C%D5%B8%D6%82%D5%BD%D5%AB%D5%A1%D5%B6%20%D4%BF%D5%A8%20%D5%80%D6%80%D5%A1%D5%AA%D5%A1%D6%80%D5%AB%20%20%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%BD%D5%B8%D6%80%D5%B0%D5%B8%D6%82%D6%80%D5%A4%D5%A7%D5%B6"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-main-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.aztagdaily.com\/archives\/540512","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"540512","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.aztagdaily.com","zoom_button":"0"};
/* ]]> */ </script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u054c\u0578\u0582\u057d\u056b\u0561\u0576 \u053f\u0568 \u0540\u0580\u0561\u056a\u0561\u0580\u056b  \u0535\u0582\u0580\u0578\u057a\u0561\u056f\u0561\u0576 \u053d\u0578\u0580\u0570\u0578\u0582\u0580\u0564\u0567\u0576","published":"2022-03-11 11:58:54","updated":"2022-03-11 09:58:54"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script src='https://stats.wp.com/e-202210.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'36712623',post:'540512',tz:'2',srv:'www.aztagdaily.com'} ]);
 _stq.push([ 'clickTrackerInit', '36712623', '540512' ]); </script> <script defer src="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-87d2757a522b52c195594cdb8865634a.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ea3f155982ee0f2',m:'GAwK7B7B53hyxjyztC7tps5JdCzFyRHWzA7EiGNRD24-1646998065-0-AQzqAzqArXoBDhb+LVD93j/ShHZM+Twih7xLY2Ol298dj8+te0/4bgK8NySTap8tDNwKrzQhKauo4fFLdOzkJoGH8cLg42BhLeI6BRhJz7L2buijILTnZPFJt8qXx1KpOg==',s:[0x98d13cb8e7,0x70cfdde395],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ea3f155982ee0f2","version":"2021.12.0","r":1,"token":"40a7a30ea6ec4132873932cda6dcff67","si":100}' crossorigin="anonymous"></script>
</body></html>