<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.aztagdaily.com/xmlrpc.php" /><title>Ռուս Ռազմավարական Գործընկերոջ Համար «Կանխատեսելի Ըլլալու» Զարմանալի Նախանձախնդրութիւնը Բացարձակ Կախուածութեան Պայմաններուն Մէջ &#8211; Aztag Daily &#8211; Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)</title><link rel="stylesheet" id="siteground-optimizer-combined-css-e7c8415b5c432718c3f752b251db8cce" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e7c8415b5c432718c3f752b251db8cce.css" media="all" /><link rel="preload" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e7c8415b5c432718c3f752b251db8cce.css" as="style"><meta name='robots' content='max-image-preview:large' /> <meta name="google-site-verification" content="29Kr4Ih8aiQr7D2L4gvY93mFF5xatx502JEAc1gPTUA" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Feed" href="https://www.aztagdaily.com/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Comments Feed" href="https://www.aztagdaily.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Ռուս Ռազմավարական Գործընկերոջ Համար «Կանխատեսելի Ըլլալու» Զարմանալի Նախանձախնդրութիւնը Բացարձակ Կախուածութեան Պայմաններուն Մէջ Comments Feed" href="https://www.aztagdaily.com/archives/538774/feed" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://www.aztagdaily.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.aztagdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aztagdaily.com/wp-json/wp/v2/posts/538774" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aztagdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aztagdaily.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.aztagdaily.com/archives/538774" /><link rel='shortlink' href='https://wp.me/p2u2D5-2g9U' /><link rel="alternate" type="application/json+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774" /><link rel="alternate" type="text/xml+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Խ. ՏԷՐ ՂՈՒԿԱՍԵԱՆ Հոկտեմբեր 2021-ի սկիզբը իր տուած մամլոյ ասուլիսին ընթացքին, Հայաստանի Հանրապետութեան (ՀՀ) երկրորդ Նախագահ, «Հայաստան» Դաշինքի ղեկավար եւ ընդդիմութեան գլխաւոր ներկայացուցիչ Ռոպերթ Քոչարեան Ռուսիոյ հետ «ընդհանուր պետութեան» այլընտրանքը «մտածելու բան է» ըսաւ պատասխանելով լրագրողի մը հարցումին: Սան Փեթերսպուրկի մէջ ՀՀ նախկին հիւպատոս, ՀՀ արտակարգ դեսպանորդ եւ լիազօր նախարար, Հրայր Կարապետեան, Իրաւունք թերթի 4 Փետրուարի համարին&hellip;" /> <meta property="og:type" content="article" /><meta property="og:title" content="Ռուս Ռազմավարական Գործընկերոջ Համար «Կանխատեսելի Ըլլալու» Զարմանալի Նախանձախնդրութիւնը Բացարձակ Կախուածութեան Պայմաններուն Մէջ" /><meta property="og:url" content="https://www.aztagdaily.com/archives/538774" /><meta property="og:description" content="Խ. ՏԷՐ ՂՈՒԿԱՍԵԱՆ Հոկտեմբեր 2021-ի սկիզբը իր տուած մամլոյ ասուլիսին ընթացքին, Հայաստանի Հանրապետութեան (ՀՀ) երկրորդ Նախագահ, «Հայաստան» Դաշինքի ղեկավար եւ ընդդիմութեան գլխաւոր ներկայացուցիչ Ռոպերթ Ք…" /><meta property="article:published_time" content="2022-02-21T05:32:13+00:00" /><meta property="article:modified_time" content="2022-02-21T17:06:11+00:00" /><meta property="og:site_name" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" /><meta property="og:image" content="https://www.aztagdaily.com/wp-content/uploads/2017/09/Khatchig-D-01.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="487" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="Ռուս Ռազմավարական Գործընկերոջ Համար «Կանխատեսելի Ըլլալու» Զարմանալի Նախանձախնդրութիւնը Բացարձակ Կախուածութեան Պայմաններուն Մէջ" /><meta name="twitter:image" content="https://www.aztagdaily.com/wp-content/uploads/2017/09/Khatchig-D-01.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" />  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.aztagdaily.com\/#organization","url":"https:\/\/www.aztagdaily.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/aztagdaily\/","https:\/\/twitter.com\/aztag_daily","https:\/\/www.instagram.com\/aztag_daily\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.aztagdaily.com\/#website","url":"https:\/\/www.aztagdaily.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aztagdaily.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-270x270.png" /> <style type="text/css" id="wp-custom-css">.jeg_slider_type_5 .jeg_slide_caption .jeg_post_title {
 font-size: 25px
}
.jeg_post_category {
 display: none;
}
.widget_pdfs_latest_downloads ul li{position:relative;background: #cd5d51;
 margin-top: 15px;}
.widget_pdfs_latest_downloads li:last-of-type{background: #7c7c7c !important;}
.widget_pdfs_latest_downloads li
a{
color:#FFF !important;
font-weight: normal ;
 font-stretch: normal;
 font-size: 18px ;
 line-height: normal;
 font-family: Arial, sans-serif ;
}
.widget_pdfs_latest_downloads li img{
padding:5px 10px;
width:44px !important;
}
.widget_pdfs_latest_downloads li span{
 width: 60%;
 margin: auto;
 position: absolute;
 top: 50%;
 left: 50%;
 -webkit-transform: translate(-50%,-50%);
 -ms-transform: translate(-50%,-50%);
 transform: translate(-50%,-50%);
}
.jeg_block_title { 
 display: inline-block !important;
 padding: 4px 8px !important;
 margin-bottom: -2px !important;
 font: normal bold 20px Arial, sans-serif !important;
}
.jnews_category_content_wrapper .jeg_thumb .thumbnail-container>img{
 object-fit: cover;
}
.widget .jeg_block_title span {
 white-space: unset;
}</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-538774 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/" style="padding: 5px 0px 5px 0px;"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ" data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 65px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Ռուս Ռազմավարական Գործընկերոջ Համար «Կանխատեսելի Ըլլալու» Զարմանալի Նախանձախնդրութիւնը Բացարձակ Կախուածութեան Պայմաններուն Մէջ</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date"> <a href="https://www.aztagdaily.com/archives/538774">Փետրուար 21, 2022</a></div><div class="jeg_meta_category"> <span><span class="meta_text">|</span> <a href="https://www.aztagdaily.com/archives/category/05-articles/4" rel="category tag">Անդրադարձ</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='538774' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a></div><div class="jeg_meta_bookmark"> <a href="#" data-id="538774" data-added="" data-message><i class="fa fa-bookmark-o"></i></a></div><div class="jeg_meta_comment"><a href="https://www.aztagdaily.com/archives/538774#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D5%8C%D5%B8%D6%82%D5%BD%20%D5%8C%D5%A1%D5%A6%D5%B4%D5%A1%D5%BE%D5%A1%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%B3%D5%B8%D6%80%D5%AE%D5%A8%D5%B6%D5%AF%D5%A5%D6%80%D5%B8%D5%BB%20%D5%80%D5%A1%D5%B4%D5%A1%D6%80%20%C2%AB%D4%BF%D5%A1%D5%B6%D5%AD%D5%A1%D5%BF%D5%A5%D5%BD%D5%A5%D5%AC%D5%AB%20%D4%B8%D5%AC%D5%AC%D5%A1%D5%AC%D5%B8%D6%82%C2%BB%20%D4%B6%D5%A1%D6%80%D5%B4%D5%A1%D5%B6%D5%A1%D5%AC%D5%AB%20%D5%86%D5%A1%D5%AD%D5%A1%D5%B6%D5%B1%D5%A1%D5%AD%D5%B6%D5%A4%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%A8%20%D4%B2%D5%A1%D6%81%D5%A1%D6%80%D5%B1%D5%A1%D5%AF%20%D4%BF%D5%A1%D5%AD%D5%B8%D6%82%D5%A1%D5%AE%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A7%D5%BB&url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D5%8C%D5%B8%D6%82%D5%BD%20%D5%8C%D5%A1%D5%A6%D5%B4%D5%A1%D5%BE%D5%A1%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%B3%D5%B8%D6%80%D5%AE%D5%A8%D5%B6%D5%AF%D5%A5%D6%80%D5%B8%D5%BB%20%D5%80%D5%A1%D5%B4%D5%A1%D6%80%20%C2%AB%D4%BF%D5%A1%D5%B6%D5%AD%D5%A1%D5%BF%D5%A5%D5%BD%D5%A5%D5%AC%D5%AB%20%D4%B8%D5%AC%D5%AC%D5%A1%D5%AC%D5%B8%D6%82%C2%BB%20%D4%B6%D5%A1%D6%80%D5%B4%D5%A1%D5%B6%D5%A1%D5%AC%D5%AB%20%D5%86%D5%A1%D5%AD%D5%A1%D5%B6%D5%B1%D5%A1%D5%AD%D5%B6%D5%A4%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%A8%20%D4%B2%D5%A1%D6%81%D5%A1%D6%80%D5%B1%D5%A1%D5%AF%20%D4%BF%D5%A1%D5%AD%D5%B8%D6%82%D5%A1%D5%AE%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A7%D5%BB%0Ahttps%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774&text=%D5%8C%D5%B8%D6%82%D5%BD%20%D5%8C%D5%A1%D5%A6%D5%B4%D5%A1%D5%BE%D5%A1%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%B3%D5%B8%D6%80%D5%AE%D5%A8%D5%B6%D5%AF%D5%A5%D6%80%D5%B8%D5%BB%20%D5%80%D5%A1%D5%B4%D5%A1%D6%80%20%C2%AB%D4%BF%D5%A1%D5%B6%D5%AD%D5%A1%D5%BF%D5%A5%D5%BD%D5%A5%D5%AC%D5%AB%20%D4%B8%D5%AC%D5%AC%D5%A1%D5%AC%D5%B8%D6%82%C2%BB%20%D4%B6%D5%A1%D6%80%D5%B4%D5%A1%D5%B6%D5%A1%D5%AC%D5%AB%20%D5%86%D5%A1%D5%AD%D5%A1%D5%B6%D5%B1%D5%A1%D5%AD%D5%B6%D5%A4%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%A8%20%D4%B2%D5%A1%D6%81%D5%A1%D6%80%D5%B1%D5%A1%D5%AF%20%D4%BF%D5%A1%D5%AD%D5%B8%D6%82%D5%A1%D5%AE%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A7%D5%BB" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5ddbccdddc0bbddbccdddbac0ddbcceddc0caddbccdddbabcddcac8ddbccdddc0bbddbccdddb9c9ddbccdddb9ceddbccdddbaccddbccdddb9c9ddbccdddbabdddbccdddb9c9ddbcceddc0c8ddbccdddb9c9ddbccdddb9beddbccdddb9c9ddbccdddbaceddcac8ddbcccddbacbddbccdddbac0ddbcceddc0c8ddbccdddb9bdddbccdddb9c0ddbccdddbaceddbccdddb9beddbccdddb9cdddbcceddc0c8ddbccdddbac0ddbccdddbabaddcac8ddbccdddc0c8ddbccdddb9c9ddbccdddbaccddbccdddb9c9ddbcceddc0c8ddcac8ddbbcaddb9baddbcccddbabeddbccdddb9c9ddbccdddbaceddbccdddb9bcddbccdddb9c9ddbccdddbabeddbccdddb9cdddbccdddbabcddbccdddb9cdddbccdddb9bbddbccdddb9baddcac8ddbcccddbac0ddbccdddb9bbddbccdddb9bbddbccdddb9c9ddbccdddb9bbddbccdddbac0ddbcceddc0caddbbcaddbabaddcac8ddbcccddbaceddbccdddb9c9ddbcceddc0c8ddbccdddbaccddbccdddb9c9ddbccdddbaceddbccdddb9c9ddbccdddb9bbddbccdddb9baddcac8ddbccdddc0ceddbccdddb9c9ddbccdddb9bcddbccdddb9c9ddbccdddbaceddbccdddbac9ddbccdddb9c9ddbccdddb9bcddbccdddbaceddbccdddb9ccddbcceddc0c8ddbccdddbac0ddbcceddc0caddbccdddb9c1ddbccdddb9baddbcceddc0caddbccdddbaceddbccdddb9c0ddcac8ddbcccddbacaddbccdddb9c9ddbcceddc0c9ddbccdddb9c9ddbcceddc0c8ddbccdddbac9ddbccdddb9c9ddbccdddb9beddcac8ddbcccddbabeddbccdddb9c9ddbccdddb9bcddbccdddbac0ddbcceddc0caddbccdddb9c9ddbccdddb9bdddbccdddbac0ddbcceddc0caddbccdddb9c1ddbccdddb9cdddbccdddb9c9ddbccdddbaceddcac8ddbccdddc0b9ddbccdddb9c9ddbccdddbacdddbccdddbaccddbccdddb9c9ddbccdddbaceddbccdddbaceddbccdddb9cdddbcceddc0c8ddbccdddbac0ddbcceddc0caddbccdddbaceddcac8ddbccdddc0ccddbccdddb9cfddbccdddbabade999588c39a979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd699828c999f9c99919481d69b9795ddcabe998a9b90918e9d8bddcabecdcbc0cfcfcc" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div></div></div><div class="content-inner  jeg_link_underline"><p><strong><a href="https://www.aztagdaily.com/wp-content/uploads/2022/02/russia-armenia_20722.jpg"><img class="aligncenter size-full wp-image-538779" src="https://www.aztagdaily.com/wp-content/uploads/2022/02/russia-armenia_20722.jpg" alt="" width="678" height="382" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/02/russia-armenia_20722.jpg 678w, https://www.aztagdaily.com/wp-content/uploads/2022/02/russia-armenia_20722-600x338.jpg 600w, https://www.aztagdaily.com/wp-content/uploads/2022/02/russia-armenia_20722-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></a>Խ</strong><strong>. </strong><strong>ՏԷՐ</strong> <strong>ՂՈՒԿԱՍԵԱՆ</strong></p><p>Հոկտեմբեր 2021-ի սկիզբը իր տուած մամլոյ ասուլիսին ընթացքին, Հայաստանի Հանրապետութեան (ՀՀ) երկրորդ Նախագահ, «Հայաստան» Դաշինքի ղեկավար եւ ընդդիմութեան գլխաւոր ներկայացուցիչ Ռոպերթ Քոչարեան Ռուսիոյ հետ «ընդհանուր պետութեան» այլընտրանքը «մտածելու բան է» ըսաւ պատասխանելով լրագրողի մը հարցումին:</p><p>Սան Փեթերսպուրկի մէջ ՀՀ նախկին հիւպատոս, ՀՀ արտակարգ դեսպանորդ եւ լիազօր նախարար, Հրայր Կարապետեան, <em>Իրաւունք</em> թերթի 4 Փետրուարի համարին մէջ Իլոնա Ազարեանի հետ իր ունեցած <a href="https://iravunk.com/?p=224381&amp;l=am">հարցազրոյցին</a> ընթացքին կարծիք կը յայտնէ, որ «ՌԴ-ին [Ռուսական Դաշնութեան] աւելի շատ ձեռնտու է, որ ՀՀ-ն, որպէս սուվերեն  երկիր լինի իր դաշնակիցը այս կամ այն պայմանագրի ձեւով», քան մաս կազմէ ՌԴ-Պելառուս «միութենական պետութեան» -ըստ լրագրողուհիի հարցումին մէջ ձեւակերպումին: Ըստ իրեն,</p><ul><li><em>Եթե</em> <em>մենք</em> <em>ուզում</em> <em>ենք</em> <em>իսկապէս</em> <em>ռազմավարական</em> <em>յարաբերութիւններ</em> <em>ունենալ</em> <em>ՌԴ</em><em>&#8211;</em><em>ի</em> <em>հետ</em><em>, </em><em>ապա</em> <em>նախեւառաջ</em> <em>ՌԴ</em><em>&#8211;</em><em>ի</em> <em>համար</em> <em>կանխատեսելի</em> <em>պէտք</em> <em>է</em> <em>լինեն</em> <em>ՀՀ</em><em>&#8211;</em><em>ի</em> <em>արտաքին</em> <em>քաղաքականութեան</em> <em>հիմնական</em> <em>սկզբունքները։</em> <em>Այսօրուայ</em> <em>իշխանութիւններին</em> <em>հենց</em> <em>սրա</em> <em>համար</em> <em>ենք</em> <em>քննադատում</em><em>, </em><em>որ</em> <em>չկայ</em> <em>սկզբունքային</em> <em>քաղաքականութիւն</em> <em>այս</em> <em>հարցում։</em> <em>Այսինքն</em> <em>այս</em> <em>իշխանութիւնները</em> <em>մի</em> <em>օր</em> <em>կարող</em> <em>են</em> <em>ամբողջական</em> <em>պրոռուսական</em> <em>մօտեցումներով</em> <em>հանդէս</em> <em>գալ</em><em>, </em><em>յաջորդ</em> <em>օրը</em><em> 180 </em><em>աստիճանով</em> <em>փոփոխուած</em> <em>հակառուսական</em> <em>մօտեցումներ</em> <em>լինեն։</em> <em>Իսկ</em> <em>ՌԴ</em><em>&#8211;</em><em>ի</em> <em>հետ</em> <em>ամուր</em> <em>յարաբերութիւնների</em> <em>արդիւնքները</em> <em>կը</em> <em>լինեն</em> <em>էֆեկտիվ</em> <em>միայն</em> <em>այն</em> <em>դէպքում</em><em>, </em><em>երբ</em> <em>ՀՀ</em> <em>իշխանութիւնները</em> <em>վարեն</em> <em>սկզբունքային</em> <em>քաղաքականութիւն։</em> <em>Այլ</em> <em>ոչ</em> <em>թէ</em> <em>մեր</em> <em>դաշնակցի</em> <em>մոտ</em> <em>տպաւորութիւն</em> <em>ստեղծեն</em><em>, </em><em>որ</em> <em>անգամ</em> <em>այդ</em> <em>հարցում</em> <em>է</em> <em>ՀՀ</em><em>&#8211;</em><em>ն</em> <em>պատեհապաշտ</em> <em>քաղաքականութիւն</em> <em>է</em> <em>վարում</em><em>։</em></li></ul><p>ՀՀ այսօրուայ իշխանութիւններուն պատեհապաշտութիւնը կասկածի տակ կարելի չէ դնել: Նաեւ, ոչ ոք, բացի թերեւս Ազգային Ժողովրդավար Բեւեռի նման ծայրայեղօրէն հակառուս, փրօ-Արեւմտեան քաղաքական ուժեր, կամ նման դերակատարութիւն ստանձնած անձնաւորութիւններ թէ խմբաւորումներ, կրնայ դէմ ըլլալ գերիշխան Հայաստանի եւ Ռուսիոյ միջեւ կնքուած միջ-պետական համաձայնագրերով ռազմավարական դաշինքին, ինչպէս կը թելադրէ Հայաստանի աշխարհաքաղաքական իրավիճակը: Թուղթի վրայ այդպէս է: Միեւնոյն ժամանակ սակայն, Հրայր Կարապետեանի այն ենթադրութիւնը, որ պայմանագրերով ամրագրուած հայ-ռուսական ռազմավարական գործընկերութիւնը կրնայ աւելի արդիւնաւորուիլ եթէ Հայաստանը Ռուսիոյ համար «կանխատեսելի» ըլլայ, լաւագոյն պարագային բաղձանք է: Մոսկուա երբեք Հայաստանին չէ նայած որպէս համահաւասար ռազմավարական գործընկեր, այլ՝ իր վերապրումին համար հզօր պետութենէ մը կախեալ Եւրասիոյ Կովկասեան ծայրամասի մէկ փոքր երկիր:</p><p>Թէ այս ռազմավարական գործընկերութիւնը կրնար փոխ-շահաւէտութեան եւ առաւել թէ նուազ փոխ-կախուածութեան վրայ հիմնուած ըլլալ Խորհրդային Միութեան փլուզումէն անմիջապէս յետոյ, երբ Հայաստանը Կովկասի մէջ եղաւ միակ երկիրը որ առաջին օրէն մաս կազմեց Հաւաքական Անվտանգութեան Պայմանագրի Կազմակերպութեան (ՀԱՊԿ), մի գուցէ: Բայց իրողութիւնն այն է որ անցնող երեսուն տարիներուն, իրերայաջորդ ՀՀ իշխանութիւնները չյաջողեցան Մոսկուային ընկալելի դարձնել ՌԴ-ի անվտանգութեան համար Հայաստանի եզակիութիւնը պայթունավտանգ Կովկասեան տարածաշրջանին մէջ, եւ ստեղծեցին կախուածութեան իրավիճակ հինգ հիմնական պատճառով:</p><p>Առաջին, Հայաստանի մէջ տնտեսական անցումը նուիրականացուց դրամատիրութեան օլիկարգային բնորդը համանման եւ համաշունչ ռուսականին ի դէմս հայկական մեծ կապիտալի շահադիտական կապուածութեան ռուսական շուկայի եւ ֆինանսներու, կամ ռուսական մեծ կապիտալի, հետ:</p><p>Երկրորդ, քանի որ Հայաստանի մէջ տնտեսական անցումը տեղի ունեցաւ «շոքային» տարբերակով եւ առանց ռազմավարական մօտեցումի, Հայաստանի ուժանիւթային միակ մատակարարումը մնաց ռուսական վերահսկողութեան տակ:</p><p>Երրորդ, ազատագրուած շրջաններու տնտեսական կենսական կարեւորութիւնը երբեք չեղաւ կիզակէտային պետական քաղաքականութեան համար, ե՛ւ որովհետեւ յստակ պատկերացում չկար այդ շրջաններու ճակատագրին վերաբերեալ, ե՛ւ, մանաւանդ, օլիկարգային դրամատիրութեան յատուկ եռակի կեդրոնացումը՝ աշխարհագրական, իշխանական եւ հատուածային/դասակարգային թոյլ չտուաւ ոչ հարստութեան աւելի արդար բաժանում որպէսզի այն հասնէր լայն զանգուածներուն, ոչ ալ տնտեսական ապակեդրոնացեալ եւ ռազմավարականօրէն հեռանկարային ծրագրում: Հայաստանի սննդային անվտանգութիւնը, ջրային աղբիւրներու կարիքն ու նշանակութիւնը ուժանիւթի արտադրութեան համար եւ ազատագրուած շրջաններու բնակեցումը լաւագոյն պարագային վստահուեցաւ առանձին կազմակերպութիւններու եւ անհատական նախաձեռնութիւններու, որոնք եւ, պարզ է, իրենց քայլերուն ռիսկը նախատեսած էին -կամ ալ պարզապէս հաւատացած սթաթուս քուօ-ի յարատեւման, քանի այդ էր պետական քաղաքականութիւնը, կամ այդ համոզումը կը փոխանցէր:</p><p>Չորրորդ, հայկական բանակի զինամատակարարում ու ռազմական արհեստագիտութեամբ օժտումը եղան ռուսական մենաշնորհի ենթակայ: Ընդ որում, մինչեւ օրս ալ յայտնի չէ թէ ինչ պայմաններով գնուած են Իսկանդարները, որոնք այնքան հպարտութեամբ ցուցադրուեցան Վեցօրեայ Պատերազմին յաջորդ տարուայ ՀՀ Անկախութեան Տօնի զինուորական տողանցքին բայց չարձակուեցան Քառասունչորսօրեայ Պատերազմին: Կամ ՍՈՒ-30-ը ուր Վարչապետ Նիկոլ Փաշինեան երջանիկ-երջանիկ նկարուեցաւ եւ յայտարարեց որ Հայաստանի օդային տարածքը պաշտպանուած է աւելի քան երբեք, առանց պահ մը անդրադառնալու որ այդ անկարելի է առանց այդ արդիական պատերազմական օդանաւը զէնքով եւ զինամթերքով օժտելու -այսինքն՝ ոչ ոք օրին պաշտօնապէս, իմա՛՝ Ազգային Ժոշովէն ներս, կամ հանրային հարցադրումի կարգով բացայայտեց որ Ռուսիա ՍՈՒ-30-ը առանց իր համապատասխան զէնքին ու զինամթերքին վաճառած էր:</p><p>Հինգերորդ, Հայաստանի աշխատաւոր զանգուածի մեծ մասին համար Ռուսիա «խոպան» երթալը վերածուեցաւ տնտեսական վերապրումի միակ միջոցի: 2008-ի համաշխարհային ֆինանսական ճգնաժամէն յետոյ, երբ Հայաստանի տնտեսութիւնն ալ անկում արձանագրեց հակառակ օրին նէօլիպերալ կուրուներու հաւաստիացումներուն, արդէն Ռուսիան վերածուեցաւ արտագաղթի գլխաւոր վայրի, նաեւ որովհետեւ Մոսկուա բացայատօրէն քարոզչութիւն ըրաւ Հայաստանի ամբողջ տարածքին, Հայաստանէն դէպի Ռուսիոյ ամենահեռաւոր շրջաններ արտագաղթը քաջալերելով:</p><p>Անցնող երեսուն տարիներուն, Մոսկուա առիթ չփախցուց ՀՀ իշխանութիւններուն վրայ ճնշում բանեցնելու ամէն անգամ որ լուրջ փորձ մը ըլլար անկախ երկրի մը գերիշխանութիւնը գործնականօրէն արժեւորելու: Օրինակներէն մէկը Քոչարեանին նախաձեռնութիւնն էր Իրանէն բնական կազ բերելու, եւ Մոսկուայի պարտադրանքը որ խողովակները ըլլան այնքան փոքր տրամագծի որ իրանեան բնական կազը այլընտրանք չըլլայ ռուսական վերահսկողութեամբ Հայաստան հասնող բնական կազին: Այլ օրիպակ է Սերժ Սարգսեանի նախագահութեան հայկական դիւանագիտութեան նախաձեռնութիւնը՝ Եւրոպական Միութեան (ԵՄ) հետ Արեւելեան Գործընկերութեան Համաձայնագրի ստորագրութիւնը, որմէ Մոսկուա Երեւանին ստիպեց հրաժարիլ: Համաձայնագրի ստորագրութենէն յետոյ, Սեպտեմբեր 2013-ին, Փութին ՀՀ Նախագահին իր մօտ կանչեց, եւ այդ երկկողմանի հանդիպումէն անմիջապէս յետոյ, Սարգսեան, Մոսկուայէն, ԵՄ հետ համաձայնագիրը չեղեալ յայտարարեց: Պէտք չէ մոռնալ նաեւ ռուսական զինուորական խարիսխին աւելի քան չորս տասնամեակով «հիւրընկալումը», որ օրին Ազգային Ժողովի մէջ մեծամասնական Հանրապետականները անցուցին առանց լսելու Վահան Յովհաննիսեանին որ կ’ընդվզէր թէ ինչպէս կարելի է այդքան հեշտ կերպով, այդքան աժան, զիջիլ այն ինչ էականօրէն գերիշխանութեան խնդիր է:</p><p>Ապրիլ 2018-ին իշխանութեան հասնելով, այսպէս կոչուած Թաւշեայ Յեղափոխականները, իրենց ապիկարութեամբ, ամէն ինչ ըրին այդ կախուածութիւնը խորացնելու եւ բացարձականացնելու համար: Կառավարութեան կազմին մէջ ներառին հակառուսական ցոյցերու եւ Փութինի դէմ ցուցատախտակներ պարզողներ՝ որպէս շնորհակալութիւն իրենց հերոսութեան կամ՝ գերիշխանութեան յիմար փաստարկում: Այդ մէկը կրնար հաճելի չթուալ Քրեմլինին: Բայց նման մանրուկները չէին որ Փութինին այնքան պիտի մտահոգէին: ՀԱՊԿ-ի Գլխաւոր Քարտուղար Եուրի Խաչատուրովի դէմ դատական գործն ու արգելակման փորձը սակայն Մոսկուային համար անընդունելի քայլեր էին, ինչպէս օրին, ըստ բացայայտուած ձայնագրութիւններու, Ազգային Անվտանգութեան Ծառայութեան (ԱԱԾ) այն ատենուայ պետ Արթուր Վանեցեան, այսօր ըդդիմադիր, Վարչապետին անձնապէս փոխանցեց:</p><p>Քառասունչորսօրեայ Պատերազմին պարտութիւնը Հայաստանի կախուածութիւնը ՌԴ-էն բացարձակացուց: Առաւելի՝ Նիկոլ Փաշինեանի վերընտրութեամբ: Ոչ թէ որովհետեւ եթէ ան չընտրուէր ուրիշ մէկը շատ աւելի կարող պիտի ըլլար գերիշխան գործելու -թէկուզ եւ այդ անձը Քոչարեանը ըլլար: Այլ որովհետեւ Փաշինեանը լաւ գիտէ, որ իշխանութեան վրայ մնալու իր միակ արտաքին երաշխիքը Մոսկուայի նեցուկն է, պարզ այն պատճառով որ որպէս պարտեալ, որպէս Ալիեւի կողմէ ծաղրի ու ծանաքի ենթարկուած ղեկավար, իր միակ այլընտրանքը բանակցութեան սեղանին նստելու՝ Ռուսիոյ քաղաքականութեան կամակատարի վերածուիլն է: Հայաստանի կախուածութեան լաւագոյն փաստը միթէ՞ չէ Ուաշինկթընի նման կարեւորագոյն մայրաքաղաքի մը մէջ ՀՀ դիւանագիտական ներկայացուցչութիւնը վստահիլ արտաքին աշխարհի համար ամենէն անծանօթ եւ անկարեւոր քաղաքական դէմքերէն մէկուն, որ չունի դիւանագիտական ոչ մէկ փորձառութիւն: Գոնէ վերջին երկու տասնամեակներուն, Ուաշինկթըն գործուղղուած են միայն փորձառու դիւանագէտներ:</p><p>Երբ Փաշինեանական Հայաստանի այս բացարձակ կախուածութիւնը Ռուսիայէն յստակ է օրուայ իշխանութիւններու ամէն խօսածի եւ ըրածի մէջ, ի՞նչ իմաստ ունի ՌԴ-ի հետ ռազմավարական յարաբերութիւնները պայմանաւորել Մոսկուայի համար ՀՀ արտաքին քաղաքականութեան «կանխատեսելիութեամբ»: Կախուածութեան պայմաններու մէջ «կանխատեսելիութիւնը» ինքնստինքեան առկայ է որովհետեւ կախեալ պետական կառոյցը իրեն թելադրուածէն տարբեր բան մը պարզապէս չի՛ կրնար ընել: Թէ «սկզբունքայնութիւն» չկայ սկզբունքով բախտախնդիրներու իշխանութեան արտաքին քաղաքականութեան մէջ՝ հասկնալի է: Բայց ի՞նչ կը նշանակէ «սկզբունքայնութիւն» կախուածութեան պայմաններու մէջ եթէ ոչ… յաւելեալ կախուածութիւն -եթէ նման բան կարելի է:</p><p>Թէեւ Կարապետեան կը կարծէ թէ ՌԴ կը նախընտրէ «սուվերեն» Հայաստան մը, բայց կարծես այնքան ալ սկզբունքային կերպով դէմ չէ «միութենական պետութեան» գաղափարին: Լրագրողուհիի այն նկատողութեան որ Հայաստանի մէջ առաջացած է «Ուժեղ Հայաստան Ռուսաստանի հետ. յանուն նոր Միութեան» շարժում մը (երեւի Ազգային Ժողովրդավարներու հակառակ բեւեռը…), կը պատասխանէ. «նախ ասեմ , որ դրական եմ վերաբերւում բոլոր այն նախաձեռնութիւններին, որոնք միտուած են նոր մակարդակի հասցնել հայ-ռուսական ռազմավարական համագործակցութիւնը քաղաքական, տնտեսական, ռազմական եւ այլ ուղղութիւններով։ Այդ համագործակցութեանը նոր որակ հաղորդելը մեզ համար օրուայ հրամայական է։» Կը մնայ հարց տալ թէ այս մակարդակի կախուածութենէն յետոյ գործնական իմաստով ի՞նչ կրնայ նշանակել «հայ-ռուսական համագործակցութեան նոր մակարդակը», ի՞նչ բնոյթի կրնայ ըլլալ անոր «նոր որակը» եւ ո՞րն է այդ ուղղութեամբ «օրուայ հրամայական»ին կոնկրետ քայլը: «Միութենական պետութի՞ւն»ը…</p><p>Կարապետեանի պատասխանին յաջորդ բաժինը կը հաստատէ ոչ միայն «միութենական պետութեան» այլընտրանքին «մտածելու բան» ըլլալը, ինչպէս Քոչարեան ըսած, այլ Հայաստանի ՌԴ-էն բացարձակ կախուածութեան անտեսումը. «… մենք համարում ենք, որ ՌԴ-ն ՀՀ-ի միակ ռազմավարական դաշնակիցն է։ 44-օրեայ պատերազմի ընթացքում էլ մենք ականատես եղանք, որ բացառապէս ՌԴ-ի անմիջական ջանքերի շնորհիւ կանխուեց ողբերգական պատերազմը եւ այն տարածքները Արցախում, որ մենք պահպանեցինք կրկին ի շնորհիւ ՌԴ խաղաղապահների է։ Եւ, այո, ես կողմնակից եմ, որ մենք ՌԴ-ի հետ պէտք է էլ աւելի ամրապնդենք մեր կապերը, մենք ԵՏՄ անդամ ենք, իսկ դա նշանակում է, որ ռուսական դաշտում ունենք համագործակցութեան փայլուն հեռանկարներ թէ՛ տնտեսական, թէ՛ ամենաբազմաշերտ ոլորտներում։»</p><p>Հասկնալի է որ Կարապետեան, եւ ընդհանրապէս ՀՀ քաղաքական վերնախաւը, Քառասունչորսօրեայ Պատերազմին ՌԴ-ի կեցուածքը պիտի ուզէ տեսնել որպէս բաժակի լեցուն բաժինը: Այնքան ալ այլընտրանք չունի: Այդ չի՛ նշանակեր որ պէտք չէ տեսնել նաե՛ւ բաժակին դատարկ բաժինը: Այն որ ՌԴ-ը ոչ միայն չկանխազգուշացուց Կովկասի մէջ իր միակ ռազմավարական գործընկերոջ պատերազմին մասին, ոչ միայն նախաձեռնութիւնը չառաւ անոր առաջքը առնելու դիւանագիտական միջամտութեամբ թէ Պաքուի եւ Անգարայի վրայ ճնշում բանեցնելով, այլ պատերազմին չէզոք միջնորդի դիրք բռնելով թոյլ տուաւ իր ռազմավարական գործընկերոջ դաժան պարտութիւնը եւ կտրուկ տկարացումը: Առանց տակաւին նշելու, որ ճանապարհ հարթեց թրքական ռազմական դէտերու ներկայութեան Կիվկասի մէջ եւ ներկայիս կը հովանաւորէ հայ-թուրք բանակցութիւնները: Դառն իրականութիւնը այն է, որ ինչպէս հարիւր տարի առաջ Կարսի եւ Մոսկուայի պայմանագրերու օրերուն այսօր ալ հակասութիւն չկայ ռուսական քաղաքականութեան մէջ. ստեղծուած կացութիւնը խօսուն փաստն է այն վտանգաւոր կախութեան իրավիճակին ուր յայտնուած է Հայաստանը: Բայց այդ մէկը Մոսկուայի խնդիրը չէ քանի իր շահերն է որ առաջ կը տանի: Հայաստանի եւ հայութեան խնդիրն է: Եթէ այդ մէկը Հայաստանի քաղաքական վերնախաւը ուզէ տեսնել, եւ գիտակցիլ անոր: Թէկուզ եւ մօտիկ անցեալի սխալներուն մասին մտածելու համար:</p><p>Այս չի նշանակեր մեր բաղդը լալ, կամ (Ազգային Ժողովրդավար) Բեւեռանալ եւ անիմաստ հակառուսական բեմադրութիւններով եւ կամ ալ «գունաւոր յեղափոխութիւն»ներու ֆոլքլորով հանդէս գալ: Կը նշանակէ անկախ պետութեան գերիշխանութեան իմաստը վերարժեւորել գիտակցելով, որ անոր համար ՀՀ որեւէ իշխանութիւն չունի այլընտրանք բացի կախուածութեան պայմաններու խոհեմ բարեփոխումը, եւ իր ձեռքերուն կայ երկու լծակ. ՀՀ դիւանագէտները, եւ խօսքը կը վերաբերի ասպարէզով դիւանագէտներուն, փորձառու եւ հայրենասէր անձանց, ոչ անցեալին նշանակուած օլիկարգ ու մարզիկ թէ եսիմ ինչ անձնաւորութիւններուն, ոչ ալ այսօրուայ Փաշինեանական արդէն գունաթափ Թաւշեայ շրջանակի հաւատարիմներուն եւ խնամի-ծանօթ-բարեկամներուն: Եւ Սփիւռքը: ՀՀ-ի ծայրայեղ կախուածութեան այսօրուայ պայմաններուն մէջ, Դաշնակցութեան քաղաքական մտածողութիւնն ու խօսոյթը, պարտի գտնել իր բառապաշարն ու հրապարակային բանաձեւումներուն այն ոճը, որ Սփիւռքի մէջ համահայկական զօրաշարժի ատակ կազմակերպութեան գործօնի իր դերը կը յստակացնէ եւ կազմակերպութիւնը կ’ արժեւորէ որպէս հայ անկախ պետութեան գերիշխանութեան յանձնառու ուժ:</p><p>&nbsp;</p><p>&nbsp;</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.aztagdaily.com/archives/538647" class="post prev-post"> <span class="caption">Նախորդը</span><h3 class="post-title">Արեւմտահայերէնի Ուղղագրութեան Եւ Կէտադրութեան Նուիրուած Նոր Հատոր Մը</h3> </a> <a href="https://www.aztagdaily.com/archives/538648" class="post next-post"> <span class="caption">Յաջորդը</span><h3 class="post-title">Լեռ Կամսարի «Պարոնեանը Հայաստանում»</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_538774_0_6213c6aa522da   " data-unique="jnews_module_538774_0_6213c6aa522da"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong>Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/538680"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Սթափելու Ժամանակը" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2021/08/dikran-jinbashian_0022.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/05-articles/4" class="category-4">Անդրադարձ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/538680">Տիրական Խնդրայարոյց Հարցեր</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/538680"><i class="fa fa-clock-o"></i> Փետրուար 21, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/538671"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Հողը Գլխաւոր Երաշխիք`  Ազգային Մեր Անվտանգութեան  (Սեւրի Դաշնագիրին 100-Ամեակին Առիթով)" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2020/08/vicken-avakian_00010.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/05-articles/4" class="category-4">Անդրադարձ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/538671">«Անմիջական Կարիքը Կայ&#8230;» («Մայրենի Լեզուի Օր»-ուան Առիթով)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/538671"><i class="fa fa-clock-o"></i> Փետրուար 21, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/538670"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="240" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Համազգայինը` Նոր Մարտահրաւէրներու Դիմաց" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2020/04/hamazkayin_0020.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/05-articles/4" class="category-4">Անդրադարձ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/538670">Մայրենի Լեզուի Օր</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/538670"><i class="fa fa-clock-o"></i> Փետրուար 21, 2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_538774_0_6213c6aa522da = {"header_icon":"","first_title":"Related","second_title":"Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":538774,"include_category":"135","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/538774#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aztagdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='538774' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4293f126a3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="129" /></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-538774 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-160456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="https://www.aztagdaily.com">Home</a></li><li id="menu-item-160310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="https://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li id="menu-item-160308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="https://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li id="menu-item-160309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="https://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li id="menu-item-160307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="https://www.aztagdaily.com/contact">Contact Us</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> Powered by <a href="https://alienative.net/" target="_blank">Alienative.net</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="b360b30feb"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div> <div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="b360b30feb"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774" data-image-url="" data-title="%D5%8C%D5%B8%D6%82%D5%BD%20%D5%8C%D5%A1%D5%A6%D5%B4%D5%A1%D5%BE%D5%A1%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%B3%D5%B8%D6%80%D5%AE%D5%A8%D5%B6%D5%AF%D5%A5%D6%80%D5%B8%D5%BB%20%D5%80%D5%A1%D5%B4%D5%A1%D6%80%20%C2%AB%D4%BF%D5%A1%D5%B6%D5%AD%D5%A1%D5%BF%D5%A5%D5%BD%D5%A5%D5%AC%D5%AB%20%D4%B8%D5%AC%D5%AC%D5%A1%D5%AC%D5%B8%D6%82%C2%BB%20%D4%B6%D5%A1%D6%80%D5%B4%D5%A1%D5%B6%D5%A1%D5%AC%D5%AB%20%D5%86%D5%A1%D5%AD%D5%A1%D5%B6%D5%B1%D5%A1%D5%AD%D5%B6%D5%A4%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%A8%20%D4%B2%D5%A1%D6%81%D5%A1%D6%80%D5%B1%D5%A1%D5%AF%20%D4%BF%D5%A1%D5%AD%D5%B8%D6%82%D5%A1%D5%AE%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A7%D5%BB"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F538774" data-image-url="" data-title="%D5%8C%D5%B8%D6%82%D5%BD%20%D5%8C%D5%A1%D5%A6%D5%B4%D5%A1%D5%BE%D5%A1%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%B3%D5%B8%D6%80%D5%AE%D5%A8%D5%B6%D5%AF%D5%A5%D6%80%D5%B8%D5%BB%20%D5%80%D5%A1%D5%B4%D5%A1%D6%80%20%C2%AB%D4%BF%D5%A1%D5%B6%D5%AD%D5%A1%D5%BF%D5%A5%D5%BD%D5%A5%D5%AC%D5%AB%20%D4%B8%D5%AC%D5%AC%D5%A1%D5%AC%D5%B8%D6%82%C2%BB%20%D4%B6%D5%A1%D6%80%D5%B4%D5%A1%D5%B6%D5%A1%D5%AC%D5%AB%20%D5%86%D5%A1%D5%AD%D5%A1%D5%B6%D5%B1%D5%A1%D5%AD%D5%B6%D5%A4%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%A8%20%D4%B2%D5%A1%D6%81%D5%A1%D6%80%D5%B1%D5%A1%D5%AF%20%D4%BF%D5%A1%D5%AD%D5%B8%D6%82%D5%A1%D5%AE%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A7%D5%BB"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-main-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.aztagdaily.com\/archives\/538774","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"538774","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.aztagdaily.com","zoom_button":"0"};
/* ]]> */ </script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u054c\u0578\u0582\u057d \u054c\u0561\u0566\u0574\u0561\u057e\u0561\u0580\u0561\u056f\u0561\u0576 \u0533\u0578\u0580\u056e\u0568\u0576\u056f\u0565\u0580\u0578\u057b \u0540\u0561\u0574\u0561\u0580 \u00ab\u053f\u0561\u0576\u056d\u0561\u057f\u0565\u057d\u0565\u056c\u056b \u0538\u056c\u056c\u0561\u056c\u0578\u0582\u00bb \u0536\u0561\u0580\u0574\u0561\u0576\u0561\u056c\u056b \u0546\u0561\u056d\u0561\u0576\u0571\u0561\u056d\u0576\u0564\u0580\u0578\u0582\u0569\u056b\u0582\u0576\u0568 \u0532\u0561\u0581\u0561\u0580\u0571\u0561\u056f \u053f\u0561\u056d\u0578\u0582\u0561\u056e\u0578\u0582\u0569\u0565\u0561\u0576 \u054a\u0561\u0575\u0574\u0561\u0576\u0576\u0565\u0580\u0578\u0582\u0576 \u0544\u0567\u057b","published":"2022-02-21 07:32:13","updated":"2022-02-21 17:06:11"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script src='https://stats.wp.com/e-202208.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'36712623',post:'538774',tz:'2',srv:'www.aztagdaily.com'} ]);
 _stq.push([ 'clickTrackerInit', '36712623', '538774' ]); </script> <script defer src="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1bd7cfd25bf3e46a4e5558ef04d30e16.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e11e88a581482f0',m:'pRr3_3csaQGZVYkFJvSR.a784L2zwjR2S0H7CyhlYrU-1645466784-0-AYSbQxVgEDig2Oa+1tcFqE/ju1ty6lHtKwISWYiSXaqOUP2pLf/0vNU+6unmxkAbHz3yYTaWP+9OiUWuup3iksig5HCNQ79aPDeqnpuFKyG7svWJiSHPGUhPswZe0WZHSQ==',s:[0xc8485ee76d,0xfde1d6c4e3],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e11e88a581482f0","version":"2021.12.0","r":1,"token":"40a7a30ea6ec4132873932cda6dcff67","si":100}' crossorigin="anonymous"></script>
</body></html>