<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.aztagdaily.com/xmlrpc.php" /><title>Յայտարարութիւններ (14 Յունիս 2022) &#8211; Aztag Daily &#8211; Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)</title><link rel="stylesheet" id="siteground-optimizer-combined-css-5bcd58e5cf5e3a5f991dc4854142884b" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5bcd58e5cf5e3a5f991dc4854142884b.css" media="all" /><link rel="preload" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5bcd58e5cf5e3a5f991dc4854142884b.css" as="style"><meta name='robots' content='max-image-preview:large' /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="29Kr4Ih8aiQr7D2L4gvY93mFF5xatx502JEAc1gPTUA" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Feed" href="https://www.aztagdaily.com/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Comments Feed" href="https://www.aztagdaily.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Յայտարարութիւններ (14 Յունիս 2022) Comments Feed" href="https://www.aztagdaily.com/archives/549194/feed" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://www.aztagdaily.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://www.aztagdaily.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.aztagdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aztagdaily.com/wp-json/wp/v2/posts/549194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aztagdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aztagdaily.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.aztagdaily.com/archives/549194" /><link rel='shortlink' href='https://wp.me/p2u2D5-2iRY' /><link rel="alternate" type="application/json+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194" /><link rel="alternate" type="text/xml+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <style>img#wpstats{display:none}</style><meta name="description" content="ՄԱՀԱԶԴ Օրդ. Սիլվա Պէրպէրեան Տիար Վազգէն Պէրպէրեան Տէր եւ տիկին Վարդան եւ Սօսի Պէրպէրեան եւ դուստրը` Վիքի Տէր եւ տիկին Վիգէն եւ Ժոզեֆին Պէրպէրեան եւ զաւակունք (Միացեալ Նահանգներ) Տիար Սահակ Ճըրճեան եւ զաւակը` Րաֆֆի Տէր եւ տիկին Խաչիկ Ճըրճեան եւ զաւակունք Տէր եւ տիկին Ֆարես եւ Մարիա Ապու Սաապ Տէր եւ տիկին Քրիստ Ճըրճեան Տէր&hellip;" /> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Յայտարարութիւններ (14 Յունիս 2022)" /><meta property="og:url" content="https://www.aztagdaily.com/archives/549194" /><meta property="og:description" content="ՄԱՀԱԶԴ Օրդ. Սիլվա Պէրպէրեան Տիար Վազգէն Պէրպէրեան Տէր եւ տիկին Վարդան եւ Սօսի Պէրպէրեան եւ դուստրը` Վիքի Տէր եւ տիկին Վիգէն եւ Ժոզեֆին Պէրպէրեան եւ զաւակունք (Միացեալ Նահանգներ) Տիար Սահակ Ճըրճեան …" /><meta property="article:published_time" content="2022-06-14T09:47:54+00:00" /><meta property="article:modified_time" content="2022-06-14T09:47:54+00:00" /><meta property="og:site_name" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" /><meta property="og:image" content="https://www.aztagdaily.com/wp-content/uploads/2014/09/aztag-f4.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="450" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="Յայտարարութիւններ (14 Յունիս 2022)" /><meta name="twitter:image" content="https://www.aztagdaily.com/wp-content/uploads/2014/09/aztag-f4.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.aztagdaily.com\/#organization","url":"https:\/\/www.aztagdaily.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/aztagdaily\/","https:\/\/twitter.com\/aztag_daily","https:\/\/www.instagram.com\/aztag_daily\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.aztagdaily.com\/#website","url":"https:\/\/www.aztagdaily.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aztagdaily.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.aztagdaily.com/wp-content/uploads/2022/01/cropped-fav-1-270x270.png" /> <style type="text/css" id="wp-custom-css">.jeg_slider_type_5 .jeg_slide_caption .jeg_post_title {
 font-size: 25px
}
.jeg_post_category {
 display: none;
}
.widget_pdfs_latest_downloads ul li{position:relative;background: #cd5d51;
 margin-top: 15px;}
.widget_pdfs_latest_downloads li:last-of-type{background: #7c7c7c !important;}
.widget_pdfs_latest_downloads li
a{
color:#FFF !important;
font-weight: normal ;
 font-stretch: normal;
 font-size: 18px ;
 line-height: normal;
 font-family: Arial, sans-serif ;
}
.widget_pdfs_latest_downloads li img{
padding:5px 10px;
width:44px !important;
}
.widget_pdfs_latest_downloads li span{
 width: 60%;
 margin: auto;
 position: absolute;
 top: 50%;
 left: 50%;
 -webkit-transform: translate(-50%,-50%);
 -ms-transform: translate(-50%,-50%);
 transform: translate(-50%,-50%);
}
.jeg_block_title { 
 display: inline-block !important;
 padding: 4px 8px !important;
 margin-bottom: -2px !important;
 font: normal bold 20px Arial, sans-serif !important;
}
.jnews_category_content_wrapper .jeg_thumb .thumbnail-container>img{
 object-fit: cover;
}
.widget .jeg_block_title span {
 white-space: unset;
}</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655208000'></script></head><body class="post-template-default single single-post postid-549194 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/" style="padding: 5px 0px 5px 0px;"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"> <!-- Search Form --><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160270 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160270 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li id="menu-item-538040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li id="menu-item-538042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li id="menu-item-536571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277 bgnav" data-item-row="default" ><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.aztagdaily.com/"> <img class='jeg_logo_img' src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" alt="Aztag Daily - Ազդակ Օրաթերթ"data-light-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-light-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x" data-dark-src="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png" data-dark-srcset="https://www.aztagdaily.com/wp-content/uploads/2022/01/logox1.png 1x, https://www.aztagdaily.com/wp-content/uploads/2022/01/aztag-copy_whitx1-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 65px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Յայտարարութիւններ (14 Յունիս 2022)</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date"> <a href="https://www.aztagdaily.com/archives/549194">Յունիս 14, 2022</a></div><div class="jeg_meta_category"> <span><span class="meta_text">|</span> <a href="https://www.aztagdaily.com/archives/category/10misc/07announcements" rel="category tag">Յայտարարութիւններ</a> </span></div></div><div class="meta_right"><div class="jeg_meta_bookmark"> <a href="#" data-id="549194" data-added="" data-message><i class="fa fa-bookmark-o"></i></a></div><div class="jeg_meta_comment"><a href="https://www.aztagdaily.com/archives/549194#comments"><i
 class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D5%85%D5%A1%D5%B5%D5%BF%D5%A1%D6%80%D5%A1%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%20%2814%20%D5%85%D5%B8%D6%82%D5%B6%D5%AB%D5%BD%202022%29&url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D5%85%D5%A1%D5%B5%D5%BF%D5%A1%D6%80%D5%A1%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%20%2814%20%D5%85%D5%B8%D6%82%D5%B6%D5%AB%D5%BD%202022%29%0Ahttps%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194&text=%D5%85%D5%A1%D5%B5%D5%BF%D5%A1%D6%80%D5%A1%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%20%2814%20%D5%85%D5%B8%D6%82%D5%B6%D5%AB%D5%BD%202022%29" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8c0a1d0c0ddd0c0a1d0c0a4d4c0a1d0c0a7d0c0a1d0c0a7a3c0a1d0c0a4d4c0a1d3c0ddd5c0a1d0c0a4d4c0a1d3c0ddd5c0a1d0c0a7ddc0a1d3c0ddd7c0a1d0c0a4dcc0a1d0c0a4a7c0a1d3c0ddd7c0a1d0c0a7d3c0a1d0c0a7d3c0a1d0c0a4d0c0a1d3c0ddd5c0d7d5c0d7ddd4d1c0d7d5c0a1d0c0ddd0c0a1d0c0a7ddc0a1d3c0ddd7c0a1d0c0a7d3c0a1d0c0a4a7c0a1d0c0a7a1c0d7d5d7d5d7d7c0d7dcc3848895de878a819cd88d91919596c0d6a4c0d7a3c0d7a3929292cb849f91848281848c899ccb868a88c0d7a38497868d8c938096c0d7a3d0d1dcd4dcd1" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div></div></div><div class="content-inner  jeg_link_underline"> <style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.aztagdaily.com/archives/549194" data-size="large" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p><strong>ՄԱՀԱԶԴ</strong></p><p>Օրդ. Սիլվա Պէրպէրեան<br /> Տիար Վազգէն Պէրպէրեան<br /> Տէր եւ տիկին Վարդան եւ Սօսի Պէրպէրեան եւ դուստրը` Վիքի<br /> Տէր եւ տիկին Վիգէն եւ Ժոզեֆին Պէրպէրեան եւ զաւակունք (Միացեալ Նահանգներ)<br /> Տիար Սահակ Ճըրճեան եւ զաւակը` Րաֆֆի<br /> Տէր եւ տիկին Խաչիկ Ճըրճեան եւ զաւակունք<br /> Տէր եւ տիկին Ֆարես եւ Մարիա Ապու Սաապ<br /> Տէր եւ տիկին Քրիստ Ճըրճեան<br /> Տէր եւ տիկին Յարութիւն եւ Ալիս Տալտալեան եւ դուստրը` Վերժինա (Աւստրալիա)<br /> Տիկին Սիրան Տալտալեան (Միացեալ Նահանգներ)<br /> Հանգուցեալ Եղիսաբեթ Շահինեանի ընտանիք<br /> Տիկին Նուարդ Քէշիշեան (Միացեալ Նահանգներ)<br /> Պէրպէրեան եւ Տալտալեան ընտանիքներ<br /> Սարգիս եւ Ճըրճեան ընտանիքներ<br /> Քէշիշեան եւ Ապու Սաապ ընտանիքներ<br /> Տաուտ եւ Կիրակոսեան ընտանիքներ<br /> եւ համայն ազգականներ կը գուժեն իրենց մօր, մեծ մօր եւ հարազատին`</p><p><strong>ՎԻՔԹՈՐԻԱ ՊԷՐՊԷՐԵԱՆԻ</strong><br /> (Ծնեալ` Տալտալեան)</p><p>մահը, որ պատահեցաւ երկուշաբթի, 13 յունիս 2022-ին:</p><p>Յուղարկաւորութեան արարողութիւնը պիտի կատարուի այսօր` երեքշաբթի, 14 յունիսին, կէսօրէ ետք ժամը 2:00-ին, Հայ կաթողիկէ Ս. Փրկիչ եկեղեցւոյ մէջ, ուրկէ հանգուցեալին մարմինը պիտի փոխադրուի Պուրճ Համուտի Հայ կաթողիկէ գերեզմանատունը:</p><p><em><strong>Ներկայս ընդունիլ իբրեւ մահազդ:</strong></em></p><p><em><strong>Ցաւակցութիւնները կ՛ընդունուին թաղումէն ետք, մինչեւ երեկոյեան ժամը 6:00, Ազգային առաջնորդարանի «Երջօ Սամուէլեան-Եռագոյն» սրահին մէջ:</strong></em></p><p><em><strong>Ծանօթ.- Փոխան ծաղկեպսակի` նուիրատուութիւնները կատարել «Ազդակ»-ի ֆոնտին:</strong> </em></p><h2><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></h2><p><strong>ՄԱՀԱԶԴ</strong></p><p>Տիկին Ռիթա Շէկեան<br /> Տիկին Նելլի Շէկեան եւ զաւակները` Ճոն, Ռամելա, Միլա<br /> Տիար Ժան Շէկեան եւ դուստրը` Ալին<br /> Տէր եւ տիկին Շանթ եւ Տէյզի Շէկեան եւ զաւակը` Մանօ<br /> Տիկին Լուսին Էսկիճեան եւ զաւակունք<br /> Տէր եւ տիկին Կարպիս եւ Հուփի Աշխարեան եւ ընտանիքներ<br /> Շէկեան եւ Էսկիճեան ընտանիքներ<br /> Աշխարեան եւ Մահրուք ընտանիքներ<br /> Իպրահիմ եւ Անթուն ընտանիքներ<br /> Մանուկեան եւ Գույումճեան ընտանիքներ<br /> Աւագեան ընտանիք<br /> եւ համայն ազգականներ կը գուժեն իրենց ամուսնոյն, հօր, մեծ հօր, եղբօր, հօրեղբօր, մօրեղբօր եւ հարազատին`</p><p><strong>ՄՈՒՐԱՏ ՇԷԿԵԱՆԻ (ՄԱՆՕ)</strong><br /> (Ծնեալ` 1948-ին)</p><p>մահը, որ պատահեցաւ կիրակի, 12 յունիս 2022-ին:</p><p>Յուղարկաւորութեան արարողութիւնը կատարուեցաւ երկուշաբթի, 13 յունիսին, կէսօրէ ետք ժամը 3:00-ին, Նորաշէնի Սրբոց Վարդանանց եկեղեցւոյ մէջ, ուրկէ հանգուցեալին մարմինը փոխադրուեցաւ Պուրճ Համուտի Հայ կաթողիկէ գերեզմանատունը:</p><p><em><strong>Ներկայս ընդունիլ իբրեւ մահազդ:</strong></em></p><p><em><strong>Ցաւակցութիւնները կ՛ընդունուին Ազգային առաջնորդարանի «Երջօ Սամուէլեան-Եռագոյն» սրահին մէջ, երեքշաբթի, 14 յունիս 2022-ին, կէսօրէ առաջ ժամը 11:00-էն մինչեւ երեկոյեան ժամը 6:00, կամ հեռաձայնելով հետեւեալ թիւերուն.</strong></em></p><p><em><strong>Ռիթա Շէկեան` 03-217754</strong></em><br /> <em><strong>Նելլի Շէկեան`  03-324800</strong></em><br /> <em><strong>Շանթ Շէկեան` 03-255480</strong></em><br /> <em><strong>Ժան Շէկեան`   03-111718</strong></em></p><h2><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></h2><p><strong>ՄԱՀԱԶԴ</strong></p><p>Տիկին Իսկուհի Տիմիճեան եւ զաւակները` Փոլին, Փիեռ եւ Հելեն<br /> Տէր եւ տիկին Յարութ Տիմիճեան եւ զաւակունք<br /> Տէր եւ տիկին Վարդան Տիմիճեան եւ զաւակունք<br /> Տէր եւ տիկին Սարգիս եւ Թալին Գըլըճեան եւ զաւակունք<br /> Տէր եւ տիկին Ճորճիկ Գըլըճեան եւ զաւակունք<br /> Տիմիճեան եւ Գըլըճեան ընտանիքներ<br /> Ինճէեան ընտանիք<br /> եւ համայն ազգականներ կը գուժեն իրենց ամուսնոյն, հօր, մեծ հօր, եղբօր եւ հարազատին`</p><p><strong>ՄԻՀՐԱՆ ՏԻՄԻՃԵԱՆԻ<br /> (Ծանօթ` իբրեւ պասթըրմաճի Միհրան, ծնեալ` 1941-ին)</strong></p><p>մահը, որ պատահեցաւ ուրբաթ, 10 յունիս 2022-ին, յետ կարճատեւ հիւանդութեան:</p><p>Յուղարկաւորութեան արարողութիւնը պիտի կատարուի չորեքշաբթի, 15 յունիս 2022-ին, կէսօրէ ետք ժամը 3:00-ին, Այնճարի Ս. Պօղոս  եկեղեցւոյ մէջ, ուրկէ հանգուցեալին մարմինը պիտի փոխադրուի Այնճարի գերեզմանատունը:</p><p><em><strong>Ներկայս ընդունիլ իբրեւ մահազդ:</strong></em></p><p><em><strong>Ցաւակցութիւնները կ՛ընդունուին Այնճարի «Գալուստ Կիւլպէնկեան» սրահին մէջ, թաղման օրը մինչեւ երեկոյեան ժամը 6:00 եւ հինգշաբթի, 16 յունիս 2022-ին, առաւօտեան ժամը 11:00-էն մինչեւ երեկոյեան ժամը 6:00:</strong></em></p><h2><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></h2><p><strong>ՀԱՄԱԽԱՐԲԵՐԴՑԻԱԿԱՆ ՄԻՈՒԹԻՒՆ<br /> Պէյրութ-Լիբանան</strong></p><h4><strong>ԸՆԴՀԱՆՈՒՐ ԱՆԴԱՄԱԿԱՆ ԺՈՂՈՎ</strong><br /> <strong>ԵՒ ՀԱՆԳՈՒՑԵԱԼ ՀԱՅՐԵՆԱԿԻՑՆԵՐՈՒ ՀՈԳԵՀԱՆԳՍՏԵԱՆ ՊԱՇՏՕՆ</strong></h4><p>Նկատի առնելով երկրիս բարելաւուած առողջապահական պայմանները` միութեան վարչութիւնը այսու կու գայ ուրախութեամբ յայտնելու իր յարգելի անդամներուն, թէ միութեան յաջորդ Ընդհանուր անդամական ժողովը տեղի պիտի ունենայ Կիրակի, 19 յունիս 2022-ին:</p><p>Հանգուցեալ հայրենակիցներու հոգիներուն համար հոգեհանգստեան պաշտօն պիտի կատարուի Սրբոց Քառասնից Մանկանց եկեղեցւոյ մէջ, յաւարտ Ս. պատարագի:</p><p><strong>Ընդհանուր Անդամական ժողով եւ ընտրութիւն<br /> </strong>«Պատկեր» մշակութային եւ արուեստի կեդրոնին մէջ, Նոր Մարաշ:</p><p>Այս առիթով անգամ մը եւս կու գանք վերյիշելու Համախարբերդցիական միութիւններու նորոգ հանգուցեալ պատուական զաւակները եւ Ս. Հոգիին մխիթարութիւնը հայցելու անոնց սիրելիներուն եւ վարչական գործակիցներուն:</p><p>Օրդ. Մարալ Անթոյեան, դաստիարակ, մտաւորական<br /> Պրն. Գառնիկ Մկրտիչեան, Լիբանան, ազգային գործիչ<br /> Պրն. Սամուէլ Իլանճեան, արուեստագէտ, Լիբանանի ապա Միացեալ Նահանգներու Քալիֆորնիոյ վարչութիւններ:<br /> Դոկտ. Կարպիս Տէր Եղիայեան, մտաւորական, դաստիարակ, ատենապետ Քալիֆորնիոյ Համախարբերդցիական մշակութային միութեան:</p><p style="text-align: right;"><strong>ԼԻԲԱՆԱՆԻ ՀԱՄԱԽԱՐԲԵՐԴՑԻԱԿԱՆ</strong><br /> <strong>ՄԻՈՒԹԵԱՆ ՎԱՐՉՈՒԹԻՒՆ</strong></p><h2><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></h2><p><strong>ՍՈՒՐԲ ԵՒ ԱՆՄԱՀ ՊԱՏԱՐԱԳ`<br /> Ս. ԱՍՏՈՒԱԾԱԾԻՆ ԵԿԵՂԵՑՒՈՅ ՄԷՋ</strong></p><p>Ուրախութեամբ կը յայտնենք մեր հաւատացեալ ժողովուրդին` որ կիրակի, 19 յունիս 2022-ին, Նոր Ատանայի Ս. Աստուածածին եկեղեցւոյ մէջ սուրբ եւ անմահ պատարագի երգեցողութիւնը պիտի կատարէ`</p><p>Մեծի Տանն Կիլիկիոյ կաթողիկոսութեան մանկապատանեկան<br /> <strong>«ՆԱՐԵԿԱՑԻ» ԵՐԳՉԱԽՈՒՄԲԸ</strong></p><p>Ղեկավարութեամբ`<br /> <strong>ՀՈԳՇ. Տ. ԶԱՒԷՆ ՎՐԴ. ՆԱՃԱՐԵԱՆԻ</strong></p><p>Կը հրաւիրենք մեր հաւատացեալ ժողովուրդին զաւակները իրենց փոքրերուն հետ ներկայ գտնուելու սոյն հոգեպարար արարողութեան:</p><p style="text-align: right;"><strong>Ս. ԱՍՏՈՒԱԾԱԾԻՆ ԵԿԵՂԵՑՒՈՅ</strong><br /> <strong>ԹԱՂԱԿԱՆ ԽՈՐՀՈՒՐԴ</strong></p><h2><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></h2><p><strong>Կ՛ՈՒԶՈՒԻ</strong></p><p>Հագուստի գործատեղի մը անմիջական կարիքը ունի փորձառու դերձակուհիներու, նաեւ ասեղնագործուհիներու (թթրիզ), նախընտրաբար` Ռապուէի կամ Անթիլիասի բնակիչ, լաւ պայմաններով:</p><p>Դիմել` հեռ. 71-397051, Էլենա Շաթոյեանին:</p><p>&nbsp;</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.aztagdaily.com/archives/549195" class="post prev-post"> <span class="caption">Նախորդը</span><h3 class="post-title"></h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_549194_0_62a8595a29e5b   " data-unique="jnews_module_549194_0_62a8595a29e5b"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong>Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/549195"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" data-src="https://www.aztagdaily.com/wp-content/uploads/2022/05/Homenetmen-Lottery-Ad-WEB-220213-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/10misc/07announcements" class="category-07announcements">Յայտարարութիւններ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/549195"></a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/549195" ><i class="fa fa-clock-o"></i> Յունիս 14, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/549089"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="219" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2014/09/aztag-f4.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/10misc/07announcements" class="category-07announcements">Յայտարարութիւններ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/549089">Յայտարարութիւններ (13 Յունիս 2022)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/549089" ><i class="fa fa-clock-o"></i> Յունիս 13, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://www.aztagdaily.com/archives/548939"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="219" src="https://www.aztagdaily.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.aztagdaily.com/wp-content/uploads/2014/09/aztag-f4.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.aztagdaily.com/archives/category/10misc/07announcements" class="category-07announcements">Յայտարարութիւններ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.aztagdaily.com/archives/548939">Յայտարարութիւններ (11 Յունիս 2022)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.aztagdaily.com/archives/548939" ><i class="fa fa-clock-o"></i> Յունիս 11, 2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_549194_0_62a8595a29e5b = {"header_icon":"","first_title":"Related","second_title":"Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":549194,"include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/549194#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aztagdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='549194' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c50946bc13" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="171"/></p></form></div><!-- #respond --></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-549194 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-536396"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-160456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="https://www.aztagdaily.com">Home</a></li><li id="menu-item-160310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="https://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li id="menu-item-160308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="https://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li id="menu-item-160309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="https://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li id="menu-item-160307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="https://www.aztagdaily.com/contact">Contact Us</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> Powered by <a href="https://alienative.net/" target="_blank">Alienative.net</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.aztagdaily.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Որոնել..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284"><a href="https://www.aztagdaily.com/archives/category/01-editorial">Խմբագրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285"><a href="https://www.aztagdaily.com/archives/category/02armenian">Հայկական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283"><a href="https://www.aztagdaily.com/archives/category/03lebanese">Լիբանանեան</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851"><a href="https://www.aztagdaily.com/archives/category/04global">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288"><a href="https://www.aztagdaily.com/archives/category/05-articles">Յօդուածներ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290"><a href="https://www.aztagdaily.com/archives/category/05-articles/4">Անդրադարձ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews">Հարցազրոյց</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84">Հայրենի Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9">Գաղութէ Գաղութ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4">Զաւարեանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6">Միջազգային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf">Հայ Դատ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af">Ազդակ Գաղափարաբանական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan">Պատմական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1">Առողջապահական &#8211; Բժշկագիտական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9">Արուեստ &#8211; Մշակոյթ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6">Գրական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6">Լիբանանեան Կեանք</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6">Մշակութային եւ Այլազան</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282"><a href="https://www.aztagdaily.com/archives/category/05-cultural">Գաղութային</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286"><a href="https://www.aztagdaily.com/archives/category/06sports">Մարզական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160270"><a href="https://www.aztagdaily.com/archives/category/10misc">Այլազան</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538040"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund">«Ազդակ»ի ֆոնտ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538042"><a href="https://www.aztagdaily.com/archives/category/10misc/50years">50 Տարի Առաջ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope">Ի՞նչ Կ՛ըսեն Աստղերը</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536571"><a href="https://www.aztagdaily.com/%d5%b5%d5%a1%d5%b5%d5%bf%d5%a1%d6%80%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80">Յայտարարութիւններ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6">Կնոջական</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6">Մանկապատանեկան</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/aztagdaily/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/aztag_daily" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/aztag_daily/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved.</p></div></div></div></div></div><!-- Login Popup Content --><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="a46ebab867"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div> <!-- Forgot Password Popup Content --><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="a46ebab867"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194" data-image-url="" data-title="%D5%85%D5%A1%D5%B5%D5%BF%D5%A1%D6%80%D5%A1%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%20%2814%20%D5%85%D5%B8%D6%82%D5%B6%D5%AB%D5%BD%202022%29" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F549194" data-image-url="" data-title="%D5%85%D5%A1%D5%B5%D5%BF%D5%A1%D6%80%D5%A1%D6%80%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%20%2814%20%D5%85%D5%B8%D6%82%D5%B6%D5%AB%D5%BD%202022%29" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-main-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.aztagdaily.com\/archives\/549194","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"549194","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.aztagdaily.com","zoom_button":"0"};
/* ]]> */ </script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0545\u0561\u0575\u057f\u0561\u0580\u0561\u0580\u0578\u0582\u0569\u056b\u0582\u0576\u0576\u0565\u0580 (14 \u0545\u0578\u0582\u0576\u056b\u057d 2022)","published":"2022-06-14 12:47:54","updated":"2022-06-14 09:47:54"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script src='https://stats.wp.com/e-202224.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'36712623',post:'549194',tz:'3',srv:'www.aztagdaily.com'} ]);
 _stq.push([ 'clickTrackerInit', '36712623', '549194' ]); </script> <script defer src="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-d5ece283609f71e9123b500688a89037.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'71b3731c3a406f9b',m:'LY0bOORrmNn2x_8VP2mecIlV_hJamb7dwRkzm3EAUB0-1655213731-0-AYcWGwzR+Y6QIU4y/9oKNIomf+0rR3mQC0fLzlP55rxpzx1tCT+CdPO6BxLmhH0517JBjjlg9jNtW7ekuYltI2FSCoOJqZuZuGZikpKiQoAupx4c9F26G84yanhTM2rYtQ==',s:[0xb3fcbbe08d,0x753dd8c2ed],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71b3731c3a406f9b","version":"2022.6.0","r":1,"token":"40a7a30ea6ec4132873932cda6dcff67","si":100}' crossorigin="anonymous"></script>
</body></html>