<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.aztagdaily.com/xmlrpc.php"> <style type="text/css"> .heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
 .heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
 color: #fff;
 border-width: 0px;
 border-style: solid;
 border-color: transparent;
 }
 .heateor_sss_horizontal_sharing .heateorSssTCBackground{
 color:#666;
 }
 .heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
 border-color: transparent;
 }
 .heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
 color: #fff;
 border-width: 0px;
 border-style: solid;
 border-color: transparent;
 }
 .heateor_sss_vertical_sharing .heateorSssTCBackground{
 color:#666;
 }
 .heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
 border-color: transparent;
 } 
 div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
 @media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.17 --><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="29Kr4Ih8aiQr7D2L4gvY93mFF5xatx502JEAc1gPTUA" /> <!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Յուշագրական Կարգով. Արթոն` Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին) - Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)</title><link rel="stylesheet" id="siteground-optimizer-combined-css-523c7bf22d80256cb784e466aaeac171" href="https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-523c7bf22d80256cb784e466aaeac171.css" media="all" /><link rel="canonical" href="https://www.aztagdaily.com/archives/502177" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Aztag Daily"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aztagdaily.com/#website","url":"https://www.aztagdaily.com/","name":"Aztag Daily - \u0531\u0566\u0564\u0561\u056f \u0555\u0580\u0561\u0569\u0565\u0580\u0569 (Armenian Daily Newspaper based in Lebanon)","description":"\u0531\u0566\u0564\u0561\u056f \u0555\u0580\u0561\u0569\u0565\u0580\u0569 - \u053c\u056b\u0562\u0561\u0576\u0561\u0576 \u0570\u0580\u0561\u057f\u0561\u0580\u0561\u056f\u0578\u0582\u0578\u0572 \u0570\u0561\u0575\u056f\u0561\u056f\u0561\u0576 \u0585\u0580\u0561\u0569\u0565\u0580\u0569\u0589","potentialAction":[{"@type":"SearchAction","target":"https://www.aztagdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.aztagdaily.com/archives/502177#primaryimage","inLanguage":"en-US","url":"https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://www.aztagdaily.com/archives/502177#webpage","url":"https://www.aztagdaily.com/archives/502177","name":"\u0545\u0578\u0582\u0577\u0561\u0563\u0580\u0561\u056f\u0561\u0576 \u053f\u0561\u0580\u0563\u0578\u057e. \u0531\u0580\u0569\u0578\u0576` \u0532\u056a\u056b\u0577\u056f\u0568, \u0533\u0565\u0572\u0561\u0576\u056f\u0561\u0580\u056b\u0579\u0568, \u0540\u0561\u0575\u0580\u0565\u0576\u0561\u057a\u0561\u0577\u057f\u0568, \u0531\u0566\u0563\u0561\u0576\u0578\u0582\u0567\u0580\u0568 (\u0546\u0561\u0563\u0578\u0582\u056c\u0565\u0561\u0576\u056b \u054a\u0561\u0575\u056e\u0561\u057c\u0561\u0574\u056b\u0577\u057f \u0545\u056b\u0577\u0561\u057f\u0561\u056f\u056b\u0576) - Aztag Daily - \u0531\u0566\u0564\u0561\u056f \u0555\u0580\u0561\u0569\u0565\u0580\u0569 (Armenian Daily Newspaper based in Lebanon)","isPartOf":{"@id":"https://www.aztagdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.aztagdaily.com/archives/502177#primaryimage"},"datePublished":"2021-03-13T05:39:55+00:00","dateModified":"2021-03-13T06:52:33+00:00","author":{"@id":"https://www.aztagdaily.com/#/schema/person/6122ebf8e765ce2eca5bcd309cfc37af"},"breadcrumb":{"@id":"https://www.aztagdaily.com/archives/502177#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.aztagdaily.com/archives/502177"]}]},{"@type":"BreadcrumbList","@id":"https://www.aztagdaily.com/archives/502177#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aztagdaily.com/archives/502177","url":"https://www.aztagdaily.com/archives/502177","name":"\u0545\u0578\u0582\u0577\u0561\u0563\u0580\u0561\u056f\u0561\u0576 \u053f\u0561\u0580\u0563\u0578\u057e. \u0531\u0580\u0569\u0578\u0576` \u0532\u056a\u056b\u0577\u056f\u0568, \u0533\u0565\u0572\u0561\u0576\u056f\u0561\u0580\u056b\u0579\u0568, \u0540\u0561\u0575\u0580\u0565\u0576\u0561\u057a\u0561\u0577\u057f\u0568, \u0531\u0566\u0563\u0561\u0576\u0578\u0582\u0567\u0580\u0568 (\u0546\u0561\u0563\u0578\u0582\u056c\u0565\u0561\u0576\u056b \u054a\u0561\u0575\u056e\u0561\u057c\u0561\u0574\u056b\u0577\u057f \u0545\u056b\u0577\u0561\u057f\u0561\u056f\u056b\u0576)"}}]},{"@type":"Person","@id":"https://www.aztagdaily.com/#/schema/person/6122ebf8e765ce2eca5bcd309cfc37af","name":"Aztag Daily"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Feed" href="https://www.aztagdaily.com/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Comments Feed" href="https://www.aztagdaily.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Յուշագրական Կարգով.  Արթոն`  Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին) Comments Feed" href="https://www.aztagdaily.com/archives/502177/feed" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-29067524-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.16.2';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-29067524-1';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-29067524-1', {
 forceSSL:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( 'undefined' !== typeof (
 arguments[1].hitType
 ) ) {
 hitObject = arguments[1];
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var gaKey, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 };
 for ( gaKey in gaMap ) {
 if ( 'undefined' !== typeof args[gaKey] ) {
 hit[gaMap[gaKey]] = args[gaKey];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script> <!-- / Google Analytics by MonsterInsights --> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='flatnews-main-inline-css' type='text/css'> .fn-primary{width:1117px}.fn-content{width:71.978513876455%}.fn-main-sidebar{width:24.440465532677%}.fn-header, .fn-header-row-inner{width:1177px}.fn-footer, .fn-footer-row-inner{width:1177px}*{max-width: 100%;}img{height: auto;} </style><link rel='stylesheet' id='flatnews-responsive-css'  href='https://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/responsive.min.css' type='text/css' media='(max-width: 1176px)' /> <!--[if lt IE 8]><link rel='stylesheet' id='flatnews-ie-8-css'  href='https://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/ie-8.min.css' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='flatnews-ie-9-css'  href='https://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/ie-9.min.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.aztagdaily.com","hash_tracking":"false","ua":"UA-29067524-1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script><link rel="https://api.w.org/" href="https://www.aztagdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aztagdaily.com/wp-json/wp/v2/posts/502177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aztagdaily.com/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://wp.me/p2u2D5-26DD' /><link rel="alternate" type="application/json+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F502177" /><link rel="alternate" type="text/xml+oembed" href="https://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F502177&#038;format=xml" /> <!--[if lt IE 9]><script src="https://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta name="theme-color" content="#1e73be" /><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav-180x180.png" /><meta name="msapplication-TileImage" content="https://www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav-270x270.png" /> <style type="text/css" id="wp-custom-css"> .post-body img {
 z-index: 10;
}
.fn-block .item[data-fnw="600"] .item-title{font-size:24px}
.fn-block .item[data-fnw="200"] .item-title, .fn-block .item[data-fnw="300"] .item-title{font-size:16px}
.post-body .wp-caption .wp-caption-text {
 z-index: 1;
}
.fn-block .item[data-fnw="700"] .item-title {
 font-size: 22px;
}
.fn-main-menu-wrapper ul.menu li li a {
 padding: 5px 15px;
 font-size: .8em;
}
.fn-footer-menu-wrapper .menu>li>a {
 color: black;
 font-size: 15px;
}
#logo-slider-st {
 background-color:#fff;
}
#logo-slider-wraper {
 margin:0 auto !important;
}
img.logo-img {
 padding-right: 50px;
}
.fn-widget_pdfs_latest_downloads ul li{position:relative;background: #cd5d51}
.fn-widget_pdfs_latest_downloads li:last-of-type{background: #7c7c7c !important;}
.fn-widget_pdfs_latest_downloads li
a{color:#FFF}
.fn-widget_pdfs_latest_downloads li img{padding:5px 10px 0 10px}
.fn-widget_pdfs_latest_downloads li span{
 width: 60%;
 margin: auto;
 position: absolute;
 top: 50%;
 left: 50%;
 -webkit-transform: translate(-50%,-50%);
 -ms-transform: translate(-50%,-50%);
 transform: translate(-50%,-50%);
}
#TB_window, #TB_overlay{display:none !important;} </style> <style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#1e73be}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#1e73be}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #1e73be}body{background-color:#ffffff}body{background-attachment:scroll}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 24px Arial, sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px Arial, sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:Arial, sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial, sans-serif}.fn-header-row-logo{background-color: #1e73be}.fn-site-title img{width:220px}.fn-site-title a{margin:34px 0px 5px 20px}.fn-header-banner-desktop{margin:5px 20px 5px 0px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 14px Arial, sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#ffffff}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#1e73be}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#2d5da4}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#ffffff}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#2d5da4}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#1e73be}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#1e73be}#fn-main-menu .main-menu-sticky-menu-logo img {width: 106px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 29px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:0px 30px 30px 30px}h1.entry-title.post-title{font:normal normal 22px Arial, sans-serif}.fn-mob-logo img {width: 150px}.fn-mob-header {background: #1e73be}.fn-mob-header a {color: #ffffff}</style> <!-- START - Open Graph and Twitter Card Tags 3.1.1 --> <!-- Facebook Open Graph --><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"/><meta property="og:title" content="Յուշագրական Կարգով. Արթոն` Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին)"/><meta property="og:url" content="https://www.aztagdaily.com/archives/502177"/><meta property="og:type" content="article"/><meta property="og:description" content="ՊԱՐՈՅՐ Յ. ԱՂՊԱՇԵԱՆ  Արթոյին հետ (այդպէս կը կոչէինք զինք, այդպէս ալ մնացինք անուանել) իմ ծանօթութիւնս ընտանեկան եւ ընկերային շուրջ 60 տարուան հարուստ ու հարազատ, մտերիմ ու մնայուն կապերով առնչուած է:  Արթոյենցը, Դամասկոսէն ժամանած ընտանիք մըն էր, որ բնակութիւն հաստատած էր Զարիֆի մէջ (մայրաքաղաքի"/><meta property="og:image" content="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"/><meta property="og:image:url" content="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"/><meta property="og:image:secure_url" content="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"/><meta property="og:image:width" content="720"/><meta property="og:image:height" content="480"/><meta property="article:published_time" content="2021-03-13T07:39:55+02:00"/><meta property="article:modified_time" content="2021-03-13T08:52:33+02:00" /><meta property="og:updated_time" content="2021-03-13T08:52:33+02:00" /><meta property="article:section" content="Անդրադարձ"/><meta property="article:publisher" content="https://www.facebook.com/aztagdaily/"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Յուշագրական Կարգով. Արթոն` Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին)"/><meta itemprop="headline" content="Յուշագրական Կարգով. Արթոն` Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին)"/><meta itemprop="description" content="ՊԱՐՈՅՐ Յ. ԱՂՊԱՇԵԱՆ  Արթոյին հետ (այդպէս կը կոչէինք զինք, այդպէս ալ մնացինք անուանել) իմ ծանօթութիւնս ընտանեկան եւ ընկերային շուրջ 60 տարուան հարուստ ու հարազատ, մտերիմ ու մնայուն կապերով առնչուած է:  Արթոյենցը, Դամասկոսէն ժամանած ընտանիք մըն էր, որ բնակութիւն հաստատած էր Զարիֆի մէջ (մայրաքաղաքի"/><meta itemprop="image" content="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"/><meta itemprop="datePublished" content="2021-03-13"/><meta itemprop="dateModified" content="2021-03-13T08:52:33+02:00" /><meta itemprop="author" content="Aztag Daily"/> <!--<meta itemprop="publisher" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Յուշագրական Կարգով. Արթոն` Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին)"/><meta name="twitter:url" content="https://www.aztagdaily.com/archives/502177"/><meta name="twitter:description" content="ՊԱՐՈՅՐ Յ. ԱՂՊԱՇԵԱՆ  Արթոյին հետ (այդպէս կը կոչէինք զինք, այդպէս ալ մնացինք անուանել) իմ ծանօթութիւնս ընտանեկան եւ ընկերային շուրջ 60 տարուան հարուստ ու հարազատ, մտերիմ ու մնայուն կապերով առնչուած է:  Արթոյենցը, Դամասկոսէն ժամանած ընտանիք մըն էր, որ բնակութիւն հաստատած էր Զարիֆի մէջ (մայրաքաղաքի"/><meta name="twitter:image" content="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@aztagoratert"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 3.1.1 --> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c67469563843c9cbc028a9e45/c5f520cf303893c66f4fb17e8.js");</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-502177 single-format-standard sidebar-right fn-bh-text-bg-bot-border"><header class="fn-header fn-header-layout-default fn-header-full-width"><div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner"><div class="fn-top-menu-wrapper"><nav class="fn-top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-160456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="https://www.aztagdaily.com">Home</a></li><li id="menu-item-160310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="https://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li id="menu-item-160308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="https://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li id="menu-item-160309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="https://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li id="menu-item-160306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160306"><a href="https://www.aztagdaily.com/advertise">Advertise</a></li><li id="menu-item-160307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="https://www.aztagdaily.com/contact">Contact Us</a></li></ul></nav></div><div class="fn-header-btn"> <a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a></div><div class="fn-header-search-box"><form class="fn-search-form" action="https://www.aztagdaily.com" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div><div class="fn-header-social-links"><div class="fn-header-social-links"><a href="https://www.facebook.com/aztagdaily/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/aztag_daily" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/aztag_daily/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a></div></div><div class="clear"></div></div></div><!--.fn-header-row-1--><div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner"><h2 class="fn-site-title"><a href="https://www.aztagdaily.com" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"><img alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" src="https://www.aztagdaily.com/wp-content/uploads/2020/01/aztag-copy_whitx1.png" data-retina="https://www.aztagdaily.com/wp-content/uploads/2020/01/aztag-copy_whitx1.png"/></a></h2><div class="fn-header-banner fn-header-banner-desktop"><p><a href="https://www.afhil.com/" target="_blank" rel="noopener"><img style="float: right;" src="https://www.aztagdaily.com/wp-content/uploads/2021/01/afhil.gif" alt="" width="700" </a></p></div><div class="clear"></div></div></div><!--.fn-header-row-2--><div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner"><nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><a href="https://www.aztagdaily.com" class="sneeit-compact-menu-sticky-logo main-menu-sticky-menu-logo"> <img alt="Aztag Daily &#8211; Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" src="https://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copy_whitx1.png"/> </a><ul id="menu-main-menu" class="menu"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284"><a href="https://www.aztagdaily.com/archives/category/01-editorial" data-id="160284" data-cat="80">Խմբագրական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285"><a href="https://www.aztagdaily.com/archives/category/02armenian" data-id="160285" data-cat="1">Հայկական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283"><a href="https://www.aztagdaily.com/archives/category/03lebanese" data-id="160283" data-cat="4">Լիբանանեան</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161851"><a href="https://www.aztagdaily.com/archives/category/04global" data-id="161851" data-cat="5">Միջազգային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160288"><a href="https://www.aztagdaily.com/archives/category/05-articles" data-id="160288" data-cat="21">Յօդուածներ <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160290"><a href="https://www.aztagdaily.com/archives/category/05-articles/4" data-id="160290" data-cat="135">Անդրադարձ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6" data-id="160292" data-cat="396">Գաղութային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301"><a href="https://www.aztagdaily.com/archives/category/05-articles/05-interviews" data-id="160301" data-cat="407">Հարցազրոյց</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300"><a href="https://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84" data-id="160300" data-cat="131">Հայրենի Կեանք</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293"><a href="https://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9" data-id="160293" data-cat="132">Գաղութէ Գաղութ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4" data-id="160296" data-cat="400">Զաւարեանական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852"><a href="https://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6" data-id="161852" data-cat="133">Միջազգային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299"><a href="https://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf" data-id="160299" data-cat="118">Հայ Դատ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297"><a href="https://www.aztagdaily.com/archives/category/05-articles/%d5%a1%d5%a6%d5%a4%d5%a1%d5%af" data-id="160297" data-cat="401">Ազդակ Գաղափարաբանական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289"><a href="https://www.aztagdaily.com/archives/category/05-articles/12-badmagan" data-id="160289" data-cat="123">Պատմական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294"><a href="https://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1" data-id="160294" data-cat="130">Առողջապահական &#8211; Բժշկագիտական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9" data-id="160291" data-cat="124">Արուեստ &#8211; Մշակոյթ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6" data-id="160295" data-cat="129">Գրական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298"><a href="https://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6" data-id="160298" data-cat="128">Լիբանանեան Կեանք</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303"><a href="https://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6" data-id="160303" data-cat="125">Մշակութային եւ Այլազան</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282"><a href="https://www.aztagdaily.com/archives/category/05-cultural" data-id="160282" data-cat="20">Գաղութային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286"><a href="https://www.aztagdaily.com/archives/category/06sports" data-id="160286" data-cat="3">Մարզական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270"><a href="https://www.aztagdaily.com/archives/category/10misc" data-id="160270" data-cat="12">Այլազան <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-160272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160272"><a href="https://www.aztagdaily.com/archives/category/10misc/aztag-fund" data-id="160272" data-cat="163">«Ազդակ»ի ֆոնտ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160271"><a href="https://www.aztagdaily.com/archives/category/10misc/50years" data-id="160271" data-cat="13">50 Տարի Առաջ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="https://www.aztagdaily.com/archives/category/10misc/horoscope" data-id="160273" data-cat="14">Ի՞նչ Կ՛ըսեն Աստղերը</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160278"><a href="https://www.aztagdaily.com/archives/category/10misc/07announcements" data-id="160278" data-cat="9">Յայտարարութիւններ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6" data-id="160275" data-cat="397">Կնոջական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277"><a href="https://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6" data-id="160277" data-cat="398">Մանկապատանեկան</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="https://www.aztagdaily.com/archives/category/10misc/homenetmen-regional-committee" data-id="160276" data-cat="402">ՀՄԸՄ</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li></ul></nav><div class="clear"></div></div></div><!--.fn-header-row-3--><div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner"><div class="clear"></div></div></div><!--.fn-header-row-4--><div class="clear"></div></header><div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://www.aztagdaily.com" class="fn-mob-logo sneeit-mob-logo"><img alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" src="https://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copy_whitx1.png" data-retina="https://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copywhitex2.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div><section class="fn-primary"><main class="fn-content"><div class="fn-post fn-singular"><article class="post-502177 post type-post status-publish format-standard has-post-thumbnail hentry category-135" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><div class="crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aztagdaily.com" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aztagdaily.com/archives/category/05-articles/4" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Անդրադարձ</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Յուշագրական Կարգով.  Արթոն`  Բժիշկը, Գեղանկարիչը, Հայրենապաշտը, Ազգանուէրը (Նագուլեանի Պայծառամիշտ Յիշատակին)</h1><div class="entry-meta"><a class="entry-date updated" href="https://www.aztagdaily.com/archives/502177">March 13, 2021</a><a class="entry-comment-count" href="https://www.aztagdaily.com/archives/502177#comments"><i class="fa fa-comment-o"></i> 0</a><div class="entry-sharing-buttons"><a href="https://www.facebook.com/sharer.php?u=https://www.aztagdaily.com/archives/502177" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=%D5%85%D5%B8%D6%82%D5%B7%D5%A1%D5%A3%D6%80%D5%A1%D5%AF%D5%A1%D5%B6+%D4%BF%D5%A1%D6%80%D5%A3%D5%B8%D5%BE.++%D4%B1%D6%80%D5%A9%D5%B8%D5%B6%60++%D4%B2%D5%AA%D5%AB%D5%B7%D5%AF%D5%A8%2C+%D4%B3%D5%A5%D5%B2%D5%A1%D5%B6%D5%AF%D5%A1%D6%80%D5%AB%D5%B9%D5%A8%2C+%D5%80%D5%A1%D5%B5%D6%80%D5%A5%D5%B6%D5%A1%D5%BA%D5%A1%D5%B7%D5%BF%D5%A8%2C+%D4%B1%D5%A6%D5%A3%D5%A1%D5%B6%D5%B8%D6%82%D5%A7%D6%80%D5%A8+%28%D5%86%D5%A1%D5%A3%D5%B8%D6%82%D5%AC%D5%A5%D5%A1%D5%B6%D5%AB+%D5%8A%D5%A1%D5%B5%D5%AE%D5%A1%D5%BC%D5%A1%D5%B4%D5%AB%D5%B7%D5%BF+%D5%85%D5%AB%D5%B7%D5%A1%D5%BF%D5%A1%D5%AF%D5%AB%D5%B6%29&#038;url=https://www.aztagdaily.com/archives/502177" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="/cdn-cgi/l/email-protection#2d125e584f47484e5910086918081518086918086f1508691b08151f086918086f1a086918086c1c086918086c1e08691b08151d086918086c1c086918086c6b086918086c1c086918086f1b06086919086f6b086918086c1c08691b08151d086918086c1e086918086f15086918086f68030606086919086f1c08691b08151d086918086c14086918086f15086918086f1b081b1d0606086919086f1f086918086c6c086918086c6f086918086f1a086918086c6b086918086c15081f6e06086919086f1e086918086c18086918086f1f086918086c1c086918086f1b086918086c6b086918086c1c08691b08151d086918086c6f086918086f14086918086c15081f6e0608691808151d086918086c1c086918086f1808691b08151d086918086c18086918086f1b086918086c1c086918086f6c086918086c1c086918086f1a086918086f6b086918086c15081f6e06086919086f1c086918086c1b086918086c1e086918086c1c086918086f1b086918086f1508691b08151f086918086c1a08691b08151d086918086c1506081f1508691808151b086918086c1c086918086c1e086918086f1508691b08151f086918086c6e086918086c18086918086c1c086918086f1b086918086c6f0608691808156c086918086c1c086918086f18086918086c68086918086c1c086918086f6e086918086c1c086918086f19086918086c6f086918086f1a086918086f6b06086918081518086918086c6f086918086f1a086918086c1c086918086f6b086918086c1c086918086c6b086918086c6f086918086f1b081f140b0e1d1e15164f424954104559595d5e1702025a5a5a034c57594c4a494c444154034e4240024c5f4e45445b485e02181d1f1c1a1a" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="e-mail" title="E-mail"><i class="fa fa-envelope-o"></i></a><a href="https://wa.me/?text=%D5%85%D5%B8%D6%82%D5%B7%D5%A1%D5%A3%D6%80%D5%A1%D5%AF%D5%A1%D5%B6+%D4%BF%D5%A1%D6%80%D5%A3%D5%B8%D5%BE.++%D4%B1%D6%80%D5%A9%D5%B8%D5%B6%60++%D4%B2%D5%AA%D5%AB%D5%B7%D5%AF%D5%A8%2C+%D4%B3%D5%A5%D5%B2%D5%A1%D5%B6%D5%AF%D5%A1%D6%80%D5%AB%D5%B9%D5%A8%2C+%D5%80%D5%A1%D5%B5%D6%80%D5%A5%D5%B6%D5%A1%D5%BA%D5%A1%D5%B7%D5%BF%D5%A8%2C+%D4%B1%D5%A6%D5%A3%D5%A1%D5%B6%D5%B8%D6%82%D5%A7%D6%80%D5%A8+%28%D5%86%D5%A1%D5%A3%D5%B8%D6%82%D5%AC%D5%A5%D5%A1%D5%B6%D5%AB+%D5%8A%D5%A1%D5%B5%D5%AE%D5%A1%D5%BC%D5%A1%D5%B4%D5%AB%D5%B7%D5%BF+%D5%85%D5%AB%D5%B7%D5%A1%D5%BF%D5%A1%D5%AF%D5%AB%D5%B6%29%20https://www.aztagdaily.com/archives/502177" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a></div></div><div class="entry-body"><p><strong><a href="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"><img class="aligncenter size-full wp-image-502179 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg" alt="" width="720" height="480" data-srcset="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg 720w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-400x267.jpg 400w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-650x433.jpg 650w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-250x167.jpg 250w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-150x100.jpg 150w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-50x33.jpg 50w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-100x67.jpg 100w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-200x133.jpg 200w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-300x200.jpg 300w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-350x233.jpg 350w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-450x300.jpg 450w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-500x333.jpg 500w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-550x367.jpg 550w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="aligncenter size-full wp-image-502179 lazyload" src="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg" alt="" width="720" height="480" srcset="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg 720w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-400x267.jpg 400w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-650x433.jpg 650w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-250x167.jpg 250w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-150x100.jpg 150w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-50x33.jpg 50w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-100x67.jpg 100w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-200x133.jpg 200w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-300x200.jpg 300w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-350x233.jpg 350w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-450x300.jpg 450w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-500x333.jpg 500w, https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321-550x367.jpg 550w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></strong></p><p><strong>ՊԱՐՈՅՐ Յ. ԱՂՊԱՇԵԱՆ</strong></p><p>Արթոյին հետ (այդպէս կը կոչէինք զինք, այդպէս ալ մնացինք անուանել) իմ ծանօթութիւնս ընտանեկան եւ ընկերային շուրջ 60 տարուան հարուստ ու հարազատ, մտերիմ ու մնայուն կապերով առնչուած է:</p><p>Արթոյենցը, Դամասկոսէն ժամանած ընտանիք մըն էր, որ բնակութիւն հաստատած էր Զարիֆի մէջ (մայրաքաղաքի արեւմտեան կողմ), ուր մենք ալ կը բնակէինք, բաւական մեծ թիւով հայութեան կողքին:</p><p>Մեր անմիջականութիւնը խորապէս արմատացաւ ու զարգացաւ, մանաւանդ` հայրենակցական պատկանելիութեամբ, հօրմով ու մօրմով ինք ըլլալով մուսալեռցի, իսկ ես` մօրմով, ամբողջութեամբ ապրելով այդ գողտրիկ մթնոլորտին մէջ, սովորութիւններով եւ աւանդութիւններով, կենցաղով ու ապրելակերպով:</p><p>Արթոյին հայրը` հրեշտականման Գաբրիէլը, մայրը` բուխ ու բոց` Սիման, երէց քոյրը` նկարչուհի Սոնիկը, միջնեկ քոյրը` «լիրիկ» Լուսիկը (հանգուցեալ), կրտսեր քոյրը` հեզաճկուն Յասմիկը, արհեստագէտ եղբայրը` Վագոն, բոլորն ալ մեր ընտանիքին սրտակիցներն էին` Աղպաշ պապուկին (հօրս), տիկին Մարիին (մօրս) եւ Եսիկին (եղբօրս) հետ ունենալով ամէնէն ջերմ ու հարազատական կապեր, ինչ որ ցոյց կու տար անխառն մթնոլորտի մը անխզելիութիւնը, տեւելով երկա՜ր տարիներ:</p><p style="text-align: center;">***</p><p>Բնական է` Արթոյին եւ իմ շփումներս շատ աւելի ձեւաւորուեցան ու դրսեւորուեցան, որովհետեւ նախ տարեկից էինք, ապա նոյն հետաքրքրութիւններով ու հայեացքներով դրոշմուած էինք, թէեւ ինք կը յաճախէր ՀԲԸՄ-ի Յովակիմեան-Մանուկեան վարժարանը, իսկ ես` Հայ աւետարանական քոլեճը:</p><p>Յաճախ կը կատակէի` «Դուն աւետարանական ըլլալով` պէտք էր յաճախէիր «հայ սքուլ», իսկ ես` Յովակիմեան», բայց ատիկա իրեն համար մասնաւոր նշանակութիւն չունէր, ոչ ալ մտահոգութիւն կը պատճառէր:</p><p>Արթոյին նախասիրութիւնները գրական ու նկարչական էին, մշակութային եւ ազգային, պատմական ու քաղաքական, ունենալով իր ուրոյն տեսակէտները, գաղափարները, դիտարկումներն ու դատումները, երբեմն` ծայրայեղական, երբեմն` ինքնայատուկ, երբեմն` անսովոր, երբեմն ալ` համոզիչ:</p><p>Յովակիմեան-Մանուկեան վարժարանի աշակերտական պարբերաթերթ «Նուիրում»-ին մէջ Արթոն, չզարմանա՛լ, բանաստեղծութիւններ կը գրէր, այդ մարզէն ներս թէ այլ` իր շնորհները ցոյց տալով:</p><p>Հետաքրքրական է, երբ շրջանաւարտ եղաւ, իր նշանաբանին մէջ արձանագրած էր, որ համալսարանական կրթութիւնը պիտի շարունակէր «պատմութեան կամ բժշկութեան» գծով, ինչ որ զարմացուցած էր բոլոր զինք ճանչցողները, որովհետեւ եթէ առաջին ընտրանքը հասկնալի էր, երկրորդը® անբացատրելի էր` իր հետաքրքրութիւններու որոշակի առանցքը նկատի ունենալով:</p><p>Ասիկա էր Արթոն. հակադրութիւններու ու հակասութիւններու, համակերպութիւններու ու համախոհութիւններու, բայց, անպայմանօրէ՛ն անակնկալ պոռթկումներու եւ որոշումներու® անմրցելի նկարագիր մը` զարմացնելով եւ (ստեպ) զայրացնելով շրջապատի բարեկամներն եւ ընկերները:</p><p>Արհամարհելով լիբանանեան որեւէ համալսարանի մէջ իր բարձրագոյն ուսումը ստանալու մարտահրաւէրները, որոնց կարողութիւնը, միջոցն ու կարելիութիւնը ունէր, նախընտրեց Հայաստան մեկնիլ ու հետեւիլ բժշկութեան ճիւղին` զայն յաջողութեամբ աւարտելով ու վկայուելով որպէս բժիշկ:</p><p>Արթոյին հայաստանեան կեանքը եղաւ ամբողջ պատմութիւն մը, այսպէս ըսած, սխրագործութեամբ լի, որովհետեւ հոն գտաւ իր լայն ու խոր հետաքրքրութիւններու անսպառ աղբիւրները` ապրելով հայրենական արուեստն ու մշակոյթը, գրականութիւնն ու պատմութիւնը, մտերմութիւն ու բարեկամութիւն մշակելով անուանի ու նշանաւոր մտաւորականներու եւ ազգային հեղինակութիւններու հետ, չխուսափելով քննադատական իր սլաքները ուղղել բոլոր անոնց, որոնք «անհաշտ» դիրքերու վրայ կը գտնուէին կամ «անհարթ» յարաբերութիւններու մէջ կը ծփծփային, նոյնիսկ քիչ մնաց, որ դառնար անմեղ «զոհ» մը իր տեսիլքներուն ու հաւատամքներուն:</p><p>Որքան ալ կարծր եւ անզիջող էր իր համոզմունքներուն մէջ, նոյնքան ալ զգուշաւորութիւն եւ զգօնութիւն կը թելադրէր իր սիրելիներուն` հեռու մնալու չափազանցութիւններէ, բայց` գերազանցօրէն մնալով սկզբունքայնութեան ուղիներուն վրայ:</p><p>Ինձմէ մէկ տարի առաջ Հայաստան մեկնած ըլլալով, երբ հոն զիս դիմաւորեց, մտերմաբար պնդեց, որ մնամ կրթական ոլորտներուն մէջ, որովհետեւ պայմանները այդ կը պահանջէին, իսկ ուսումնառութիւնը պէտք էր նկատուէր նախապատուական:</p><p>Հայաստանեան իրականութեան մէջ մեր յարաբերութիւնները, ինչպէս միշտ, մնացին սերտ ու ջերմ, եղբայրական ու հասկացողական, իսկ հետագային, երբ իրեն դիտել կու տայի. «Արթօ՛, շնորհակալ եմ, որ «յուշում»-ներդ օգտակար եղան», թէեւ ես միշտ խոտոր ուղիներէ հեռու էի եւ այդպէս ալ մնացի, իսկ ինք` խորազնին իր սեւեռումով եւ ակնարկով, միայն «խօսուն» ժպիտ մը կ՛ուրուագծէր դէմքին վրայ:</p><p style="text-align: center;">***</p><p>Արթոն իր մասնագիտութեան ասպարէզին մէջ ճանչցուեցաւ մարդասէր, ծառայասէր, օգնասէր, խղճամիտ ու պարտաճանաչ նուիրեալ մը, կամաւորապաշտ մը, անսակարկօրէն հասնելով բոլորին, առանց սակայն մոռնալու իր պաշտամունքն ու սէրը` գեղեցիկին, ազնուագոյնին, գրաւիչին, հզօրագոյնին, որոնք իր էութիւնն էին` մտքի, գրիչի ու վրձինի արուեստները, որոնց տրամադրեց անհուն ժամեր ու պահեր:</p><p>Եթէ ոչ յանկարծ, բայց, անկասկա՛ծ, Արթոն փայլատակումներ ունեցաւ իր թաքնուած, բայց ոչ թաղուած ներաշխարհը բացայայտելու հայութեան եւ արուեստասէր հայ թէ օտար շրջանակներուն, իր պատկերացուցած արուեստն ու կերտած մշակոյթը, իր ստեղծագործութիւնները եւ գրառումները դարձնելով անոնց սեփականութիւնը, զո՛ւտ արթոյական զեղումներով ու զգացումներով:</p><p>Այս մարզերէն ներս Արթոն երբեք ինքզինք չկրկնեց, այլ վերանորոգեց, խորացաւ ու ժողովրդականացաւ, յատկապէս երբ իր մօտ ի յայտ եկաւ նոր արուեստամարզ մը` հայկական գորգագործութեան նրբութեան ու հնարքներուն հետ, ինչ որ յաւելեալ վարկանիշ մըն էր իր արուեստը համալրող ու համադրող բերքահաւաքին մէջ:</p><p>Արթոն իր հիւրասէր տունը վերածած էր հայրենական օճախի մը, ուր տեղական մտաւորականներու ու արուեստագէտներու կողքին, հայրենի կռունկներ եւս կը ժամանէին, կը մեծարուէին, կը վայելէին` անմոռանալի պահեր ստեղծելով եւ անխորտակելի կամուրջներ կազմելով, Արթոյին պարգեւելով հոգեպարարութեան անփոխարինելի զգացումներ:</p><p>Քանիցս զիս եւ կինս` Անին, հրաւիրեց Այնճար, իր սեփական օճախը, հոն անցընելու հաճելի ու երանելի օրեր, սակայն տիրող պայմանները արգելք հանդիսացան, ու չկրցանք վերավայելելու հին ու նոր ժամանակներու բարեկամութեանց անվերադառնալի օրերուն յուշերն ու ապրումները:</p><p style="text-align: center;">***</p><p>Վերջին տարիներուն Արթոն ինքզինք իր բժշկագիտութենէն «հանգստեան կոչած» էր, բայց ինքզինք վերակենդանացուցած էր ամբողջովին նուիրուելով իր արթոյական-հոգեմտաւորական-արուեստաստեղծագործական հունաւորումին` ապրելով գերերջանկութիւն մը, ինքնագոհունակութիւն մը եւ ինքնաբաւարարութիւն մը, հոն գտնելով իր ԻՍԿԱԿԱՆ աշխարհը` դպրոցէն, համալսարանէն մինչեւ իր ներկան եւ յաւերժութեան տանող ճանապարհը:</p><p style="text-align: center;">***</p><p>Մեկնեցաւ Արթոն` իրեն հետ տանելով ինչպիսի՜ երազներ ու ծրագիրներ, որոնց (հաւանական) իրագործումներով, հաւատացած էր, նորանոր® նորոյթներով հանդէս գալ:</p><p>Բայց, անհաւատալիօրէն, գնա՜ց` իր ետին ձգելով բարի անուն մը, տիպար դիմանկար մը, յիշատակելի նկարագիր մը, հաւատարիմ ընկեր մը, տաղանդաւոր արուեստագէտ մը, համբուրելի մարդասէր մը եւ օրինակելի հայրենասէր մը:</p><p>Դժուար պիտի ըլլայ մոռնալ անզուգական եւ ազնուագոյն Արթոն, իր ժպտերես ու կատակասէր, սրախօս ու պերճաբան խառնուածքով եւ անձնազոհ բնաւորութեամբ, ընդհակառակը, ան պիտի մնայ կենդանի ներկայութիւն մը` իր ամբողջականութեամբ ու հոգեհարազատութեամբ:</p><p>Այս անակնկալ եւ արագ կորուստին առիթով խորին ցաւակցութիւններս` իր կնոջ` բժ. Էմմային, քոյրերուն` Սոնային եւ Յասմիկին, եղբօր` Վարդգէսին եւ համայն ազգականներուն ու հարազատներուն:</p><p><strong>Պէյրութ</strong></p><p>&nbsp;</p><p>&nbsp;</p><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.aztagdaily.com/archives/502177'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Article</div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://wp.me/p2u2D5-26DD" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://wp.me/p2u2D5-26DD" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_recommend"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://wp.me/p2u2D5-26DD" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0!important" class="heateor_sss_twitter_tweet" heateor-sss-data-href="https://wp.me/p2u2D5-26DD"><ss class="heateor_sss_square_count">&nbsp;</ss><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p2u2D5-26DD" data-counturl="https://wp.me/p2u2D5-26DD" data-text="%D5%85%D5%B8%D6%82%D5%B7%D5%A1%D5%A3%D6%80%D5%A1%D5%AF%D5%A1%D5%B6+%D4%BF%D5%A1%D6%80%D5%A3%D5%B8%D5%BE.++%D4%B1%D6%80%D5%A9%D5%B8%D5%B6%60++%D4%B2%D5%AA%D5%AB%D5%B7%D5%AF%D5%A8%2C+%D4%B3%D5%A5%D5%B2%D5%A1%D5%B6%D5%AF%D5%A1%D6%80%D5%AB%D5%B9%D5%A8%2C+%D5%80%D5%A1%D5%B5%D6%80%D5%A5%D5%B6%D5%A1%D5%BA%D5%A1%D5%B7%D5%BF%D5%A8%2C+%D4%B1%D5%A6%D5%A3%D5%A1%D5%B6%D5%B8%D6%82%D5%A7%D6%80%D5%A8+%28%D5%86%D5%A1%D5%A3%D5%B8%D6%82%D5%AC%D5%A5%D5%A1%D5%B6%D5%AB+%D5%8A%D5%A1%D5%B5%D5%AE%D5%A1%D5%BC%D5%A1%D5%B4%D5%AB%D5%B7%D5%BF+%D5%85%D5%AB%D5%B7%D5%A1%D5%BF%D5%A1%D5%AF%D5%AB%D5%B6%29" data-via="aztagoratert" data-lang="en_US" >Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if ( !d.getElementById(id) ) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://wp.me/p2u2D5-26DD', '%D5%85%D5%B8%D6%82%D5%B7%D5%A1%D5%A3%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D4%BF%D5%A1%D6%80%D5%A3%D5%B8%D5%BE.%20%20%D4%B1%D6%80%D5%A9%D5%B8%D5%B6%60%20%20%D4%B2%D5%AA%D5%AB%D5%B7%D5%AF%D5%A8%2C%20%D4%B3%D5%A5%D5%B2%D5%A1%D5%B6%D5%AF%D5%A1%D6%80%D5%AB%D5%B9%D5%A8%2C%20%D5%80%D5%A1%D5%B5%D6%80%D5%A5%D5%B6%D5%A1%D5%BA%D5%A1%D5%B7%D5%BF%D5%A8%2C%20%D4%B1%D5%A6%D5%A3%D5%A1%D5%B6%D5%B8%D6%82%D5%A7%D6%80%D5%A8%20%28%D5%86%D5%A1%D5%A3%D5%B8%D6%82%D5%AC%D5%A5%D5%A1%D5%B6%D5%AB%20%D5%8A%D5%A1%D5%B5%D5%AE%D5%A1%D5%BC%D5%A1%D5%B4%D5%AB%D5%B7%D5%BF%20%D5%85%D5%AB%D5%B7%D5%A1%D5%BF%D5%A1%D5%AF%D5%AB%D5%B6%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://www.aztagdaily.com/archives/category/05-articles/4" rel="tag">Անդրադարձ</a></div><span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aztagdaily.com/wp-content/uploads/2021/03/Arto_31321.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span><meta itemprop="datePublished" content="2021-03-13T07:39:55+02:00"><meta itemprop="dateModified" content="2021-03-13T08:52:33+02:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aztagdaily.com/wp-content/uploads/2020/01/aztag-copy_whitx1.png"></span><meta itemprop="name" content="Ազդակ Օրաթերթ - Լիբանան հրատարակուող հայկական օրաթերթ։"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.aztagdaily.com/archives/502177" content=""/></article><div class="pagers"><div class="pager pager-newer"><div class="pager-inner"><span class="page-label">NEWER POST</span><a href="https://www.aztagdaily.com/archives/502186" rel="next">Խօսքէն Անդին` Ծրագիր Եւ Գործ &#8211; Դ. &#8211; Լրջագոյնը` Արտաքին Դաշտերու Մէջ</a></div></div><div class="pager pager-older"><div class="pager-inner"><span class="page-label">OLDER POST</span><a href="https://www.aztagdaily.com/archives/502209" rel="prev">Անփարատ Կորուստ</a></div></div><div class="clear"></div></div><div id="comments"><h4 id="comments-title-tabs"> <span class="comments-title-tab-text">COMMENTS</span> <span id="comments-title-tabs-links"></span></h4><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a><div class="wordpress-comments comments"> <a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments"> Wordpress (0) </a><div class="wordpress-comments-inner comments-inner"><div class="wordpress-comments-holder comments-holder"></div><div class="wordpress-comment-footer"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/502177#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aztagdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="shad bg" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='502177' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e3869848e" /></p><input type="hidden" id="ak_js" name="ak_js" value="104"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></div></div></div><div class="facebook-comments comments"> <a class="facebook-comments-title comments-title" href="javascript:void(0)" data-target=".facebook-comments"> Facebook 
 (<fb:comments-count href="https://www.aztagdaily.com/archives/502177">0</fb:comments-count>) </a><div class="facebook-comments-inner comments-inner"><div id="jsid-comment-facebook-plugin" class="fb-comments fb_iframe_widget" data-numposts="5" data-colorscheme="light" data-width="0" data-height="600" fb-xfbml-state="rendered"></div><div class="hide ajax-comment-count" data-system="facebook" data-id="502177"><fb:comments-count href="https://www.aztagdaily.com/archives/502177"></fb:comments-count></div></div></div><div class='disqus-comments comments'> <a class='disqus-comments-title comments-title' href='javascript:void(0)' data-target='.disqus-comments'> Disqus 
 (<span class="disqus-comment-count" data-disqus-identifier="502177"> </span>) </a><div class="disqus-comments-inner comments-inner"><div id="disqus_thread"> <script> var disqus_config = function() {
 this.page.url = 'https://www.aztagdaily.com/archives/502177'; // Replace PAGE_URL with your page's canonical URL variable
 this.page.identifier = 502177; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};  (function() {
var d = document, s = d.createElement('script');
s.src = 'http://flatnewstemplate.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})(); </script> <script id="dsq-count-scr" src="https://flatnewstemplate.disqus.com/count.js" async></script></div></div><div class="hide ajax-comment-count" data-system="disqus" data-id="502177"><span class="disqus-comment-count" data-disqus-identifier="502177"></span></div></div></div><!--#comments--><div class="clear"></div></div></main><aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar fn-sticky-col"><div id="pdfs-latest-downloads-2" class="fn-block fn-widget fn-widget_pdfs_latest_downloads"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Download PDF</span></h2><div class="clear"></div><div class="fn-block-content"><ul><li class="widget-entry-title pdf-link"> <!--                        --> <a href="https://www.aztagdaily.com/wp-content/uploads/2021/03/MAR12_2021.pdf" title="PDF March 12 2021" target="_blank" rel="bookmark"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2019/04/pdf-icon.png" width="24" height="auto"><span class="download-title">Mar 12, 2021 (PDF)</span></a></li><li class="widget-entry-title pdf-link"> <!--                        --> <a href="https://www.aztagdaily.com/wp-content/uploads/2021/03/MAR11_2021.pdf" title="PDF March 11 2021" target="_blank" rel="bookmark"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2019/04/pdf-icon.png" width="24" height="auto"><span class="download-title">Mar 11, 2021 (PDF)</span></a></li></ul><div class="clear"></div></div></div><div id="image-30" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"></div><div class="clear"></div></div><div id="image-4" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="http://www.aztagarabic.com/" target="_blank"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2017/08/link_arabic.png"/></a></div><div class="clear"></div></div><div id="html-23" class="fn-block fn-widget fn-widget-html"><h2 class="fn-block-title"><span class="fn-block-title-text">Aztag Daily (Damage from Beirut explosion)</span></h2><div class="fn-block-content"><p><iframe src="https://www.youtube.com/embed/hUx6RH4qf4I" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div><div class="clear"></div></div><div id="image-26" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="http://aztagdaily.com/donate" target="_blank"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2020/03/aztag-donate.png" data-retina="https://www.aztagdaily.com/wp-content/uploads/2020/03/aztag-donate.png"/></a></div><div class="clear"></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe style="max-width: 500px; min-width: 250px; max-height: none!important;" src="https://donorbox.org/embed/aztagdaily?donation_meter_color=%2341a2d8&amp;only_donation_meter=true" name="donorbox" width="100%" height="93px" frameborder="0" scrolling="no" seamless="seamless"></iframe></p></div><div class="clear"></div></div><div id="mc4wp_form_widget-3" class="fn-block fn-widget fn-widget_mc4wp_form_widget"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Daily Newsletter</span></h2><div class="clear"></div><div class="fn-block-content"><script>(function() {
 window.mc4wp = window.mc4wp || {
 listeners: [],
 forms: {
 on: function(evt, cb) {
 window.mc4wp.listeners.push(
 {
 event   : evt,
 callback: cb
 }
 );
 }
 }
 }
})(); </script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-426729 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="426729" data-name="Widget" ><div class="mc4wp-form-fields"><p> <label>Your Name</label> <input type="text" name="NAME" required=""></p><p> <label>E-mail address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1615640672" /><input type="hidden" name="_mc4wp_form_id" value="426729" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="clear"></div></div></div><div id="html-28" class="fn-block fn-widget fn-widget-html"><h2 class="fn-block-title"><span class="fn-block-title-text">«Երկրի հիւրասրահ»-ի տաղաւարում է Պէյրութի «Ազդակ» օրաթերթի գլխաւոր խմբագիր Շահան Գանտահարեանը</span></h2><div class="fn-block-content"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FYerkirmedia%2Fvideos%2F251929199830227%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div><div class="clear"></div></div><div id="image-28" class="fn-block fn-widget fn-widget-image"><h2 class="fn-block-title"><span class="fn-block-title-text">Լույս տեսաւ ՀՅԴ պաշտօնաթերթ «Դրօշակ»-ի 2021 թուականի երկրորդ թիւը</span></h2><div class="fn-block-content"><a href="https://www.arfd.am/wp-content/uploads/2021/02/%D4%B4%D6%80%D6%85%D5%B7%D5%A1%D5%AF-%D5%A9%D5%AB%D5%BE-2-%D6%83%D5%A5%D5%BF%D6%80%D5%BE%D5%A1%D6%80-%E2%80%93-2021.pdf" target="_blank"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2021/02/troshag-feb-N2.jpg"/></a></div><div class="clear"></div></div><div id="html-26" class="fn-block fn-widget fn-widget-html"><h2 class="fn-block-title"><span class="fn-block-title-text">Պզտիկ-Մզտիկ Յունուար 2021</span></h2><div class="fn-block-content"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/AcY0yerQTRM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><div class="clear"></div></div><div id="image-16" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="https://www.levontravel.am" target="_blank"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2019/02/image_6483441.jpg"/></a></div><div class="clear"></div></div><div id="social_counter-2" class="fn-block fn-widget fn-widget-social-counter"><h2 class="fn-block-title"><span class="fn-block-title-text">Follow Us</span></h2><div class="fn-block-content"> <a class="social-counter social-counter-0 social-counter-twitter" href="https://twitter.com/aztag_daily" target="_blank"> <span class="icon"><i class="fa fa-twitter"></i></span> <span class="count">1,075</span> <span class="action"> <span>Follow</span> </span> <span class="clear"></span> </a><div class="clear"></div> <a class="social-counter social-counter-1 social-counter-facebook" href="https://www.facebook.com/aztagdaily/" target="_blank"> <span class="icon"><i class="fa fa-facebook"></i></span> <span class="count">15,918</span> <span class="action"> <span>Like</span> </span> <span class="clear"></span> </a><div class="clear"></div> <a class="social-counter social-counter-2 social-counter-instagram" href="https://www.instagram.com/aztag_daily/" target="_blank"> <span class="icon"><i class="fa fa-instagram"></i></span> <span class="count">1,055</span> <span class="action"> <span>Follow</span> </span> <span class="clear"></span> </a><div class="clear"></div></div><div class="clear"></div></div><div id="text-3" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Archives</span></h2><div class="clear"></div><div class="fn-block-content"><div class="textwidget"><div class="column no-sticky"><div class="column-inner"><p><a href="http://archive.aztagdaily.com/" target="_blank" rel="noopener"><strong>Search in Aztag Daily Archives</strong></a></p><p>2011/03/04 – 2014/12/31</p></div></div></div><div class="clear"></div></div></div><div id="calendar-4" class="fn-block fn-widget fn-widget_calendar"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Archives Calendar</span></h2><div class="clear"></div><div class="fn-block-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>March 2021</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tbody><tr><td><a href="https://www.aztagdaily.com/archives/date/2021/03/01" aria-label="Posts published on March 1, 2021">1</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/02" aria-label="Posts published on March 2, 2021">2</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/03" aria-label="Posts published on March 3, 2021">3</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/04" aria-label="Posts published on March 4, 2021">4</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/05" aria-label="Posts published on March 5, 2021">5</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/06" aria-label="Posts published on March 6, 2021">6</a></td><td>7</td></tr><tr><td><a href="https://www.aztagdaily.com/archives/date/2021/03/08" aria-label="Posts published on March 8, 2021">8</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/09" aria-label="Posts published on March 9, 2021">9</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/10" aria-label="Posts published on March 10, 2021">10</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/11" aria-label="Posts published on March 11, 2021">11</a></td><td><a href="https://www.aztagdaily.com/archives/date/2021/03/12" aria-label="Posts published on March 12, 2021">12</a></td><td id="today"><a href="https://www.aztagdaily.com/archives/date/2021/03/13" aria-label="Posts published on March 13, 2021">13</a></td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Previous and next months" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.aztagdaily.com/archives/date/2021/02">&laquo; Feb</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div><div class="clear"></div></div></div><div id="image-19" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2019/06/aztag-download-1.jpg"/></div><div class="clear"></div></div><div id="image-20" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="https://play.google.com/store/apps/details?id=com.seersgroup.aztag&hl=en" target="_blank"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2019/06/google.jpg"/></a></div><div class="clear"></div></div><div id="image-21" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="https://itunes.apple.com/lb/app/aztag-daily/id991598486?mt=8" target="_blank"><img alt="widget-image" src="https://www.aztagdaily.com/wp-content/uploads/2019/06/appstore.jpg"/></a></div><div class="clear"></div></div><div class="clear"></div></aside><div class="clear"></div></section><footer class="fn-footer fn-footer-full-width"><div class="fn-footter-row fn-footer-row-sidebar-before"><div class="fn-footer-row-inner"><aside id="fn-before-footer-sidebar" class="fn-before-footer-sidebar fn-sidebar"><div id="html-4" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><a style="background: #2d81c5 url('https://d1iczxrky3cnb2.cloudfront.net/red_logo.png') no-repeat 56px; color: #fff; text-decoration: none; font-family: Verdana,sans-serif; display: inline-block; font-size: 16px; padding: 17px 60px; padding-left: 94px; -webkit-border-radius: 2px; -moz-border-radius: 2px; border-radius: 2px; box-shadow: 0 2px 0 0 #1f5a89; text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/aztagdaily?default_interval=o">Donate</a></p></div><div class="clear"></div></div><div class="clear"></div></aside></div></div><div class="fn-footter-row fn-footer-row-menu"><div class="fn-footer-row-inner"><div class="fn-footer-menu-wrapper"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="https://www.aztagdaily.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="https://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="https://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="https://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160306"><a href="https://www.aztagdaily.com/advertise">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="https://www.aztagdaily.com/contact">Contact Us</a></li></ul></div><div class="clear"></div></div></div></div><div class="fn-footter-row fn-footer-row-widgets"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-branding"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"> <a class="fn-footer-logo-img" href="https://www.aztagdaily.com"><img src="https://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copywhitex2.png" alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"/></a><div class="fn-footer-social-links"><a href="https://www.facebook.com/aztagdaily/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/aztag_daily" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/aztag_daily/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a></div></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"> <span class="fn-footer-search-title">SEARCH</span><div class="fn-footer-search"><form class="fn-search-form" action="https://www.aztagdaily.com" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-copyright"><div class="fn-footer-row-inner"><div class="fn-footer-copyright">© 2019 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved. Powered by <a href="https://www.alienative.net">Alienative</a></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-sidebar-after"><div class="fn-footer-row-inner"></div></div></footer> <a class='scroll-up'><i class='fa fa-angle-up'></i></a><script>(function() {function maybePrefixUrlField() {
 if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
 this.value = "http://" + this.value;
 }
}  var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
 for (var j=0; j < urlFields.length; j++) {
 urlFields[j].addEventListener('blur', maybePrefixUrlField);
 }
}
})();</script><script type='text/javascript' id='sneeit-optimize-images-js-extra'> /* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js' id='sneeit-optimize-images-js'></script> <script type='text/javascript' id='sneeit-compact-menu-js-extra'> /* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"up","sticky_logo":"https:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copy_whitx1.png","sticky_logo_retina":"https:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copywhitex2.png","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/www.aztagdaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js' id='sneeit-compact-menu-js'></script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script type='text/javascript' id='flatnews-main-js-extra'> /* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/www.aztagdaily.com\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"en_US"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/themes/flatnews/assets/js/min/main.min.js' id='flatnews-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'> /* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.aztagdaily.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='sneeit-sticky-columns-js-extra'> /* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js' id='sneeit-sticky-columns-js'></script> <script type='text/javascript' id='sneeit-responsive-js-extra'> /* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copy_whitx1.png","logo_retina":"https:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copywhitex2.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"always","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js' id='sneeit-responsive-js'></script> <script defer type='text/javascript' id='heateor_sss_sharing_js-js-before'> function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.aztagdaily.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.aztagdaily.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.aztagdaily.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/en_US/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web"; </script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/heateor_sss_sharing_js.min.js' id='heateor_sss_sharing_js-js'></script> <script defer type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script> <script type='text/javascript' id='sneeit-articles-pagination-js-extra'> /* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/www.aztagdaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js' id='sneeit-articles-pagination-js'></script> <script type='text/javascript' src='https://www.aztagdaily.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id='mc4wp-forms-api-js'></script> <script src='https://stats.wp.com/e-202110.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'36712623',post:'502177',tz:'2',srv:'www.aztagdaily.com'} ]);
 _stq.push([ 'clickTrackerInit', '36712623', '502177' ]); </script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'62f57c0dc9c3c198',m:'608b133aff3b88deca2f9ba73d100c7e2d58219d-1615640839-1800-AfJbl1P9tBT4C68DKZKAUIBBLZMc0wE9DFXP5Qvc0YLvmpaugbLyBV6I2d2H6QuWK88D9H34tgy02zW2yF+lg/v7UBrgzuRcQWI9UZpb5zO2mm0dLtXO29p++pTh6aTw2Q==',s:[0xb39f177be5,0x0ba4417a6e],}})();</script></body></html>