<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.aztagdaily.com/xmlrpc.php"><title>«Չենք Ընդունիր Եւրոպական Միութեան Քննադատութիւնները» Կ՛ըսէ Քայմաքճը - Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)</title> <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.aztagdaily.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.aztagdaily.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.aztagdaily.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.11"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/en_US/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="29Kr4Ih8aiQr7D2L4gvY93mFF5xatx502JEAc1gPTUA" /> <!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.aztagdaily.com/archives/439754" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.aztagdaily.com/#organization","name":"","url":"http://www.aztagdaily.com/","sameAs":[]},{"@type":"WebSite","@id":"http://www.aztagdaily.com/#website","url":"http://www.aztagdaily.com/","name":"Aztag Daily - \u0531\u0566\u0564\u0561\u056f \u0555\u0580\u0561\u0569\u0565\u0580\u0569 (Armenian Daily Newspaper based in Lebanon)","publisher":{"@id":"http://www.aztagdaily.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.aztagdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.aztagdaily.com/archives/439754#webpage","url":"http://www.aztagdaily.com/archives/439754","inLanguage":"en-US","name":"\u00ab\u0549\u0565\u0576\u0584 \u0538\u0576\u0564\u0578\u0582\u0576\u056b\u0580 \u0535\u0582\u0580\u0578\u057a\u0561\u056f\u0561\u0576 \u0544\u056b\u0578\u0582\u0569\u0565\u0561\u0576 \u0554\u0576\u0576\u0561\u0564\u0561\u057f\u0578\u0582\u0569\u056b\u0582\u0576\u0576\u0565\u0580\u0568\u00bb \u053f\u055b\u0568\u057d\u0567 \u0554\u0561\u0575\u0574\u0561\u0584\u0573\u0568 - Aztag Daily - \u0531\u0566\u0564\u0561\u056f \u0555\u0580\u0561\u0569\u0565\u0580\u0569 (Armenian Daily Newspaper based in Lebanon)","isPartOf":{"@id":"http://www.aztagdaily.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.aztagdaily.com/archives/439754#primaryimage","url":"https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?fit=700%2C400","width":700,"height":400},"primaryImageOfPage":{"@id":"http://www.aztagdaily.com/archives/439754#primaryimage"},"datePublished":"2019-05-31T05:47:55+00:00","dateModified":"2019-05-31T05:47:55+00:00"},{"@type":"Article","@id":"http://www.aztagdaily.com/archives/439754#article","isPartOf":{"@id":"http://www.aztagdaily.com/archives/439754#webpage"},"author":{"@id":"http://www.aztagdaily.com/archives/author/unknown_user#author"},"headline":"\u00ab\u0549\u0565\u0576\u0584 \u0538\u0576\u0564\u0578\u0582\u0576\u056b\u0580 \u0535\u0582\u0580\u0578\u057a\u0561\u056f\u0561\u0576  \u0544\u056b\u0578\u0582\u0569\u0565\u0561\u0576 \u0554\u0576\u0576\u0561\u0564\u0561\u057f\u0578\u0582\u0569\u056b\u0582\u0576\u0576\u0565\u0580\u0568\u00bb  \u053f\u055b\u0568\u057d\u0567 \u0554\u0561\u0575\u0574\u0561\u0584\u0573\u0568","datePublished":"2019-05-31T05:47:55+00:00","dateModified":"2019-05-31T05:47:55+00:00","commentCount":0,"mainEntityOfPage":"http://www.aztagdaily.com/archives/439754#webpage","publisher":{"@id":"http://www.aztagdaily.com/#organization"},"image":{"@id":"http://www.aztagdaily.com/archives/439754#primaryimage"},"articleSection":"\u0544\u056b\u057b\u0561\u0566\u0563\u0561\u0575\u056b\u0576"},{"@type":["Person"],"@id":"http://www.aztagdaily.com/archives/author/unknown_user#author","name":"Aztag Daily","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Feed" href="http://www.aztagdaily.com/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; Comments Feed" href="http://www.aztagdaily.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon) &raquo; «Չենք Ընդունիր Եւրոպական  Միութեան Քննադատութիւնները»  Կ՛ըսէ Քայմաքճը Comments Feed" href="http://www.aztagdaily.com/archives/439754/feed" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29067524-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29067524-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <!-- / Google Analytics by MonsterInsights --><link rel='stylesheet' id='sneeit-optimize-images-css'  href='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-compact-menu-css'  href='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.aztagdaily.com/wp-content/plugins/fancy-box/jquery.fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flatnews-main-css'  href='http://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/main.min.css' type='text/css' media='all' /><style id='flatnews-main-inline-css' type='text/css'>.fn-primary{width:1117px}.fn-content{width:71.978513876455%}.fn-main-sidebar{width:24.440465532677%}.fn-header, .fn-header-row-inner{width:1177px}.fn-footer, .fn-footer-row-inner{width:1177px}*{max-width: 100%;}img{height: auto;}</style><link rel='stylesheet' id='flatnews-responsive-css'  href='http://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/responsive.min.css' type='text/css' media='(max-width: 1176px)' /> <!--[if lt IE 8]><link rel='stylesheet' id='flatnews-ie-8-css'  href='http://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/ie-8.min.css' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='flatnews-ie-9-css'  href='http://www.aztagdaily.com/wp-content/themes/flatnews/assets/css/min/ie-9.min.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css'  href='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-responsive-css'  href='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css'  href='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.aztagdaily.com/wp-content/plugins/sassy-social-share/public/css/heateor_sss_frontend_css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.aztagdaily.com/wp-content/plugins/sassy-social-share/admin/css/heateor_sss_sharing_default_svg.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.aztagdaily.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.aztagdaily.com","hash_tracking":"false"};
/* ]]> */</script> <script async type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script> <script async type='text/javascript' src='http://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/jquery.fancybox.min.js'></script> <script async type='text/javascript' src='http://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/jquery.easing.min.js'></script> <link rel='https://api.w.org/' href='http://www.aztagdaily.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aztagdaily.com/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://wp.me/p2u2D5-1QoO' /><link rel="alternate" type="application/json+oembed" href="http://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F439754" /><link rel="alternate" type="text/xml+oembed" href="http://www.aztagdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aztagdaily.com%2Farchives%2F439754&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });</script> <meta property="fb:pages" content="194602803895851" /><meta property="ia:markup_url" content="http://www.aztagdaily.com/archives/439754?ia_markup=1" /> <!-- HFCM by 99 Robots - Snippet # 1: header adsense --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4551658315269701",
    enable_page_level_ads: true
  });</script> <!-- /end HFCM by 99 Robots --> <!-- HFCM by 99 Robots - Snippet # 4: facebook instant articles --><meta property="fb:pages" content="194602803895851" /> <!-- /end HFCM by 99 Robots --><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta name="theme-color" content="#1e73be" /><link rel="icon" href="https://i1.wp.com/www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.aztagdaily.com/wp-content/uploads/2017/08/cropped-fav.png?fit=270%2C270" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.post-body img {
	z-index: 10;
}
.fn-block .item[data-fnw="600"] .item-title{font-size:24px}
.fn-block .item[data-fnw="200"] .item-title, .fn-block .item[data-fnw="300"] .item-title{font-size:16px}
.post-body .wp-caption .wp-caption-text {
	z-index: 1;
}
.fn-block .item[data-fnw="700"] .item-title {
    font-size: 22px;
}
.fn-main-menu-wrapper ul.menu li li a {
    padding: 5px 15px;
    font-size: .8em;
}
.fn-footer-menu-wrapper .menu>li>a {
    color: black;
    font-size: 15px;
}
#logo-slider-st {
	background-color:#fff;
}
#logo-slider-wraper {
	margin:0 auto !important;
}
img.logo-img {
    padding-right: 50px;
}
.fn-widget_pdfs_latest_downloads ul li{position:relative;background: #cd5d51}
.fn-widget_pdfs_latest_downloads li:last-of-type{background: #7c7c7c !important;}
.fn-widget_pdfs_latest_downloads li
a{color:#FFF}
.fn-widget_pdfs_latest_downloads li img{padding:5px 10px 0 10px}
.fn-widget_pdfs_latest_downloads li span{
    width: 60%;
    margin: auto;
    position: absolute;
    top: 50%;
    left: 50%;
    -webkit-transform: translate(-50%,-50%);
    -ms-transform: translate(-50%,-50%);
    transform: translate(-50%,-50%);
}</style><style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#1e73be}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#1e73be}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #1e73be}body{background-color:#ffffff}body{background-attachment:scroll}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 24px Arial, sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px Arial, sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:Arial, sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial, sans-serif}.fn-header-row-logo{background-color: #1e73be}.fn-site-title img{width:220px}.fn-site-title a{margin:34px 0px 0px 20px}.fn-header-banner-desktop{margin:0px 20px 0px 0px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 14px Arial, sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#ffffff}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#1e73be}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#005d93}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#ffffff}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#0066bf}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#1e73be}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#1e73be}#fn-main-menu .main-menu-sticky-menu-logo img {width: 106px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 29px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:0px 30px 30px 30px}h1.entry-title.post-title{font:normal normal 22px Arial, sans-serif}.fn-mob-logo img {width: 150px}.fn-mob-header {background: #1e73be}.fn-mob-header a {color: #ffffff}</style><!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 --> <!-- Facebook Open Graph --><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"/><meta property="og:title" content="«Չենք Ընդունիր Եւրոպական Միութեան Քննադատութիւնները» Կ՛ըսէ Քայմաքճը"/><meta property="og:url" content="http://www.aztagdaily.com/archives/439754"/><meta property="og:type" content="article"/><meta property="og:description" content="Թուրքիոյ արտաքին գործոց փոխնախարար Ֆարուք Քայմաքճը դժգոհութիւն յայտնած է Եւրոպական յանձնաժողովի` Թուրքիոյ ուղղուած քննադատութիւններ բովանդակող 2019-ի ընդլայնման թղթածրարին վերաբերեալ: Այս մասին կը հաղորդէ «Եուրոնիուզ»-ի թրքական ծառայութիւնը:  «Անկարելի է, որ ընդունինք զեկուցում մը, որուն մէջ տեղ գ"/><meta property="og:image" content="http://www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg"/><meta property="og:image:url" content="http://www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="400"/><meta property="article:published_time" content="2019-05-31T08:47:55+03:00"/><meta property="article:modified_time" content="2019-05-31T08:47:55+03:00" /><meta property="og:updated_time" content="2019-05-31T08:47:55+03:00" /><meta property="article:section" content="Միջազգային"/><meta property="article:publisher" content="https://www.facebook.com/aztagdaily/"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="«Չենք Ընդունիր Եւրոպական Միութեան Քննադատութիւնները» Կ՛ըսէ Քայմաքճը"/><meta itemprop="headline" content="«Չենք Ընդունիր Եւրոպական Միութեան Քննադատութիւնները» Կ՛ըսէ Քայմաքճը"/><meta itemprop="description" content="Թուրքիոյ արտաքին գործոց փոխնախարար Ֆարուք Քայմաքճը դժգոհութիւն յայտնած է Եւրոպական յանձնաժողովի` Թուրքիոյ ուղղուած քննադատութիւններ բովանդակող 2019-ի ընդլայնման թղթածրարին վերաբերեալ: Այս մասին կը հաղորդէ «Եուրոնիուզ»-ի թրքական ծառայութիւնը:  «Անկարելի է, որ ընդունինք զեկուցում մը, որուն մէջ տեղ գ"/><meta itemprop="image" content="http://www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg"/><meta itemprop="datePublished" content="2019-05-31"/><meta itemprop="dateModified" content="2019-05-31T08:47:55+03:00" /><meta itemprop="author" content="Aztag Daily"/> <!--<meta itemprop="publisher" content="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="«Չենք Ընդունիր Եւրոպական Միութեան Քննադատութիւնները» Կ՛ըսէ Քայմաքճը"/><meta name="twitter:url" content="http://www.aztagdaily.com/archives/439754"/><meta name="twitter:description" content="Թուրքիոյ արտաքին գործոց փոխնախարար Ֆարուք Քայմաքճը դժգոհութիւն յայտնած է Եւրոպական յանձնաժողովի` Թուրքիոյ ուղղուած քննադատութիւններ բովանդակող 2019-ի ընդլայնման թղթածրարին վերաբերեալ: Այս մասին կը հաղորդէ «Եուրոնիուզ»-ի թրքական ծառայութիւնը:  «Անկարելի է, որ ընդունինք զեկուցում մը, որուն մէջ տեղ գ"/><meta name="twitter:image" content="http://www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@aztagoratert"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 --> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c67469563843c9cbc028a9e45/c5f520cf303893c66f4fb17e8.js");</script> </head><body class="post-template-default single single-post postid-439754 single-format-standard sidebar-right fn-bh-text-bg-bot-border"><header class="fn-header fn-header-layout-default fn-header-full-width"><div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner"><div class="fn-top-menu-wrapper"><nav class="fn-top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-160456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="http://www.aztagdaily.com">Home</a></li><li id="menu-item-160310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="http://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li id="menu-item-160308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="http://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li id="menu-item-160309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="http://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li id="menu-item-160306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160306"><a href="http://www.aztagdaily.com/advertise">Advertise</a></li><li id="menu-item-160307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="http://www.aztagdaily.com/contact">Contact Us</a></li></ul></nav></div><div class="fn-header-btn"> <a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a></div><div class="fn-header-search-box"><form class="fn-search-form" action="http://www.aztagdaily.com" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div><div class="fn-header-social-links"><div class="fn-header-social-links"><a href="https://www.facebook.com/aztagdaily/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/aztagoratert" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/aztag_daily/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a></div></div><div class="clear"></div></div></div><!--.fn-header-row-1--><div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner"><h2 class="fn-site-title"><a href="http://www.aztagdaily.com" title="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"><img alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" src="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copy_whitx1.png" data-retina="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copywhitex2.png"/></a></h2><div class="clear"></div></div></div><!--.fn-header-row-2--><div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner"><nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><a href="http://www.aztagdaily.com" class="sneeit-compact-menu-sticky-logo main-menu-sticky-menu-logo"> <img alt="Aztag Daily &#8211; Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" src="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copy_whitx1.png"/> </a><ul id="menu-main-menu" class="menu"><li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160284"><a href="http://www.aztagdaily.com/archives/category/01-editorial" data-id="160284" data-cat="80">Խմբագրական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160285"><a href="http://www.aztagdaily.com/archives/category/02armenian" data-id="160285" data-cat="1">Հայկական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160283"><a href="http://www.aztagdaily.com/archives/category/03lebanese" data-id="160283" data-cat="4">Լիբանանեան</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-161851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161851"><a href="http://www.aztagdaily.com/archives/category/04global" data-id="161851" data-cat="5">Միջազգային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160288"><a href="http://www.aztagdaily.com/archives/category/05-articles" data-id="160288" data-cat="21">Յօդուածներ <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-160290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160290"><a href="http://www.aztagdaily.com/archives/category/05-articles/4" data-id="160290" data-cat="135">Անդրադարձ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160292"><a href="http://www.aztagdaily.com/archives/category/05-articles/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6" data-id="160292" data-cat="396">Գաղութային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160301"><a href="http://www.aztagdaily.com/archives/category/05-articles/05-interviews" data-id="160301" data-cat="407">Հարցազրոյց</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160300"><a href="http://www.aztagdaily.com/archives/category/05-articles/7-%d5%b0%d5%a1%d5%b5%d6%80%d5%a5%d5%b6%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84" data-id="160300" data-cat="131">Հայրենի Կեանք</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160293"><a href="http://www.aztagdaily.com/archives/category/05-articles/9-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%a7-%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9" data-id="160293" data-cat="132">Գաղութէ Գաղութ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160296"><a href="http://www.aztagdaily.com/archives/category/05-articles/%d5%a6%d5%b8%d5%b4" data-id="160296" data-cat="400">Զաւարեանական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-161852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161852"><a href="http://www.aztagdaily.com/archives/category/05-articles/2-%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6" data-id="161852" data-cat="133">Միջազգային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160299"><a href="http://www.aztagdaily.com/archives/category/05-articles/1-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf" data-id="160299" data-cat="118">Հայ Դատ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160297"><a href="http://www.aztagdaily.com/archives/category/05-articles/turkey" data-id="160297" data-cat="401">Թուրքիա</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160289"><a href="http://www.aztagdaily.com/archives/category/05-articles/12-badmagan" data-id="160289" data-cat="123">Պատմական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160294"><a href="http://www.aztagdaily.com/archives/category/05-articles/10-%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1%d5%b6-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d5%a2%d5%aa%d5%b7%d5%af%d5%a1%d5%a3%d5%ab%d5%bf%d5%a1%d5%af%d5%a1" data-id="160294" data-cat="130">Առողջապահական &#8211; Բժշկագիտական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160291"><a href="http://www.aztagdaily.com/archives/category/05-articles/11-%d5%a1%d6%80%d5%b8%d6%82%d5%a5%d5%bd%d5%bf-%d5%a5%d6%82-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d5%b5%d5%a9" data-id="160291" data-cat="124">Արուեստ &#8211; Մշակոյթ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160295"><a href="http://www.aztagdaily.com/archives/category/05-articles/11-%d5%a3%d6%80%d5%a1%d5%af%d5%a1%d5%b6" data-id="160295" data-cat="129">Գրական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160298"><a href="http://www.aztagdaily.com/archives/category/05-articles/11-%d5%ac%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%af%d5%a5%d5%a1%d5%b6%d6%84-%d5%a1%d6%80%d5%b7%d6%85-%d5%ba%d5%a1%d5%ac%d5%a5%d5%a1%d5%b6" data-id="160298" data-cat="128">Լիբանանեան Կեանք</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160303"><a href="http://www.aztagdaily.com/archives/category/05-articles/8-%d5%b4%d5%b7%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%a1%d5%b5%d5%ab%d5%b6-%d5%a5%d6%82-%d5%a1%d5%b5%d5%ac%d5%a1%d5%a6%d5%a1%d5%b6" data-id="160303" data-cat="125">Մշակութային եւ Այլազան</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160282"><a href="http://www.aztagdaily.com/archives/category/05-cultural" data-id="160282" data-cat="20">Գաղութային</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160286"><a href="http://www.aztagdaily.com/archives/category/06sports" data-id="160286" data-cat="3">Մարզական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160270"><a href="http://www.aztagdaily.com/archives/category/10misc" data-id="160270" data-cat="12">Այլազան <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-160272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160272"><a href="http://www.aztagdaily.com/archives/category/10misc/aztag-fund" data-id="160272" data-cat="163">«Ազդակ»ի ֆոնտ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160271"><a href="http://www.aztagdaily.com/archives/category/10misc/50years" data-id="160271" data-cat="13">50 Տարի Առաջ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://www.aztagdaily.com/archives/category/10misc/horoscope" data-id="160273" data-cat="14">Ի՞նչ Կ՛ըսեն Աստղերը</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160278"><a href="http://www.aztagdaily.com/archives/category/10misc/07announcements" data-id="160278" data-cat="9">Յայտարարութիւններ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160275"><a href="http://www.aztagdaily.com/archives/category/10misc/%d5%af%d5%b6%d5%b8%d5%bb%d5%a1%d5%af%d5%a1%d5%b6" data-id="160275" data-cat="397">Կնոջական</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160277"><a href="http://www.aztagdaily.com/archives/category/10misc/%d5%b4%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d5%bf%d5%a1%d5%b6%d5%a5%d5%af%d5%a1%d5%b6" data-id="160277" data-cat="398">Մանկապատանեկան</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://www.aztagdaily.com/archives/category/10misc/homenetmen-regional-committee" data-id="160276" data-cat="402">ՀՄԸՄ</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-160274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160274"><a href="http://www.aztagdaily.com/archives/category/10misc/lebanese-national-lottery" data-id="160274" data-cat="18">Լիբ. Ազգ. Վիճակահանութիւն</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li></ul></nav><div class="clear"></div></div></div><!--.fn-header-row-3--><div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner"><div class="clear"></div></div></div><!--.fn-header-row-4--><div class="clear"></div></header><div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="http://www.aztagdaily.com" class="fn-mob-logo sneeit-mob-logo"><img alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)" src="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copy_whitx1.png" data-retina="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copywhitex2.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div><section class="fn-primary"><main class="fn-content"><div class="fn-post fn-singular"><article class="post-439754 post type-post status-publish format-standard has-post-thumbnail hentry category-04global" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><div class="crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.aztagdaily.com" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.aztagdaily.com/archives/category/04global" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Միջազգային</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">«Չենք Ընդունիր Եւրոպական  Միութեան Քննադատութիւնները»  Կ՛ըսէ Քայմաքճը</h1><div class="entry-meta"><a class="entry-date updated" href="http://www.aztagdaily.com/archives/439754">May 31, 2019 8:47 AM</a><a class="entry-comment-count" href="http://www.aztagdaily.com/archives/439754#comments"><i class="fa fa-comment-o"></i> 0</a><div class="entry-sharing-buttons"><a href="https://www.facebook.com/sharer.php?u=http://www.aztagdaily.com/archives/439754" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%D5%89%D5%A5%D5%B6%D6%84+%D4%B8%D5%B6%D5%A4%D5%B8%D6%82%D5%B6%D5%AB%D6%80+%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6++%D5%84%D5%AB%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6+%D5%94%D5%B6%D5%B6%D5%A1%D5%A4%D5%A1%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%D5%A8%C2%BB++%D4%BF%D5%9B%D5%A8%D5%BD%D5%A7+%D5%94%D5%A1%D5%B5%D5%B4%D5%A1%D6%84%D5%B3%D5%A8&#038;url=http://www.aztagdaily.com/archives/439754" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="http://plus.google.com/share?url=http://www.aztagdaily.com/archives/439754" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="google-plus" title="Google-plus"><i class="fa fa-google-plus"></i></a></div></div><div class="entry-body"><p><img class="size-full wp-image-439761 aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg" alt="" width="700" height="400" data-srcset="https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?w=700 700w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=250%2C143 250w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=400%2C229 400w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=650%2C371 650w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=150%2C86 150w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=50%2C29 50w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=100%2C57 100w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=200%2C114 200w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=300%2C171 300w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=350%2C200 350w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=450%2C257 450w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=500%2C286 500w, https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?resize=550%2C314 550w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="size-full wp-image-439761 aligncenter" src="https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?w=1177" data-recalc-dims="1"/></noscript></p><p>Թուրքիոյ արտաքին գործոց փոխնախարար Ֆարուք Քայմաքճը դժգոհութիւն յայտնած է Եւրոպական յանձնաժողովի` Թուրքիոյ ուղղուած քննադատութիւններ բովանդակող 2019-ի ընդլայնման թղթածրարին վերաբերեալ: Այս մասին կը հաղորդէ «Եուրոնիուզ»-ի թրքական ծառայութիւնը:</p><p>«Անկարելի է, որ ընդունինք զեկուցում մը, որուն մէջ տեղ գտած են անօրէն եւ անհամաչափ քննադատութիւններ: Թուրքիան անդամակցութեան պայմանները կատարելու համար պէտք է կարենայ անդամ ըլլալ: Զեկուցումին մէջ չմտածուած արտայայտութիւններ կան Թուրքիոյ` եւրոպական արժէքներէն հեռանալու վերաբերեալ: Թուրքիան առողջ դիրքի վրայ է: Թուրքիան Եւրոպայի մաս է: Թուրքիան Եւրոպա է», ըսած է Քայմաքճը:</p><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.aztagdaily.com/archives/439754'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Article</div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://wp.me/p2u2D5-1QoO" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://wp.me/p2u2D5-1QoO" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_recommend"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://wp.me/p2u2D5-1QoO" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0!important" class="heateor_sss_twitter_tweet" heateor-sss-data-href="https://wp.me/p2u2D5-1QoO"><ss class="heateor_sss_square_count">&nbsp;</ss><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p2u2D5-1QoO" data-counturl="https://wp.me/p2u2D5-1QoO" data-text="%C2%AB%D5%89%D5%A5%D5%B6%D6%84+%D4%B8%D5%B6%D5%A4%D5%B8%D6%82%D5%B6%D5%AB%D6%80+%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6++%D5%84%D5%AB%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6+%D5%94%D5%B6%D5%B6%D5%A1%D5%A4%D5%A1%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%D5%A8%C2%BB++%D4%BF%D5%9B%D5%A8%D5%BD%D5%A7+%D5%94%D5%A1%D5%B5%D5%B4%D5%A1%D6%84%D5%B3%D5%A8" data-via="aztagoratert" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if ( !d.getElementById(id) ) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://wp.me/p2u2D5-1QoO', '%C2%AB%D5%89%D5%A5%D5%B6%D6%84%20%D4%B8%D5%B6%D5%A4%D5%B8%D6%82%D5%B6%D5%AB%D6%80%20%D4%B5%D6%82%D6%80%D5%B8%D5%BA%D5%A1%D5%AF%D5%A1%D5%B6%20%20%D5%84%D5%AB%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%94%D5%B6%D5%B6%D5%A1%D5%A4%D5%A1%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%B6%D5%A5%D6%80%D5%A8%C2%BB%20%20%D4%BF%D5%9B%D5%A8%D5%BD%D5%A7%20%D5%94%D5%A1%D5%B5%D5%B4%D5%A1%D6%84%D5%B3%D5%A8', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="http://www.aztagdaily.com/archives/category/04global" rel="tag">Միջազգային</a></div><span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.aztagdaily.com/wp-content/uploads/2019/05/Turkey-EU_53019.jpg?fit=700%2C400"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span><meta itemprop="datePublished" content="2019-05-31T08:47:55+03:00"><meta itemprop="dateModified" content="2019-05-31T08:47:55+03:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copy_whitx1.png"></span><meta itemprop="name" content="Ազդակ Օրաթերթ - Լիբանան հրատարակուող հայկական օրաթերթ։"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aztagdaily.com/archives/439754" content=""/></article><div class="pagers"><div class="pager pager-newer"><div class="pager-inner"><span class="page-label">NEWER POST</span><a href="http://www.aztagdaily.com/archives/439756" rel="next">«Հարիւրաւոր Ահաբեկիչներ Կը Գտնուին  Թրիփոլիի Եւ Թուրքիոյ Մէջ»  Կ՛ըսէ Լիպիական Ազգային Բանակի Բանբերը</a></div></div><div class="pager pager-older"><div class="pager-inner"><span class="page-label">OLDER POST</span><a href="http://www.aztagdaily.com/archives/439755" rel="prev">Իսրայէլի Մէջ Խորհրդարանական  Ընտրութիւնները Պիտի Կրկնուին.  Քնեսեթը Ինքզինք Լուծարեց</a></div></div><div class="clear"></div></div><div id="comments"><h4 id="comments-title-tabs"> <span class="comments-title-tab-text">COMMENTS</span> <span id="comments-title-tabs-links"></span></h4><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a><div class="wordpress-comments comments"> <a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments"> Wordpress (0) </a><div class="wordpress-comments-inner comments-inner"><div class="wordpress-comments-holder comments-holder"></div><div class="wordpress-comment-footer"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/439754#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.aztagdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="shad bg" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='439754' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78f9d24123" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form></div><!-- #respond --></div></div></div><div class="facebook-comments comments"> <a class="facebook-comments-title comments-title" href="javascript:void(0)" data-target=".facebook-comments"> Facebook 
 (<fb:comments-count href="http://www.aztagdaily.com/archives/439754">0</fb:comments-count>) </a><div class="facebook-comments-inner comments-inner"><div id="jsid-comment-facebook-plugin" class="fb-comments fb_iframe_widget" data-numposts="5" data-colorscheme="light" data-width="0" data-height="600" fb-xfbml-state="rendered"></div><div class="hide ajax-comment-count" data-system="facebook" data-id="439754"><fb:comments-count href="http://www.aztagdaily.com/archives/439754"></fb:comments-count></div></div></div></div><!--#comments--><div class="clear"></div></div></main><aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar fn-sticky-col"><div id="pdfs-latest-downloads-2" class="fn-block fn-widget fn-widget_pdfs_latest_downloads"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Download PDF</span></h2><div class="clear"></div><div class="fn-block-content"><ul><li class="widget-entry-title pdf-link"> <!--                        --> <a href="http://www.aztagdaily.com/wp-content/uploads/2019/05/MAY30_2019.pdf" title="PDF May 30 2019" target="_blank" rel="bookmark"><img alt="widget-image" src="http://www.aztagdaily.com/wp-content/uploads/2019/04/pdf-icon.png" width="24" height="auto"><span class="download-title">May 30, 2019 (PDF)</span></a></li><li class="widget-entry-title pdf-link"> <!--                        --> <a href="http://www.aztagdaily.com/wp-content/uploads/2019/05/MAY28_2019.pdf" title="PDF May 28 2019" target="_blank" rel="bookmark"><img alt="widget-image" src="http://www.aztagdaily.com/wp-content/uploads/2019/04/pdf-icon.png" width="24" height="auto"><span class="download-title">May 28, 2019 (PDF)</span></a></li></ul><div class="clear"></div></div></div><div id="image-4" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="http://www.aztagarabic.com/" target="_blank"><img alt="widget-image" src="http://www.aztagdaily.com/wp-content/uploads/2017/08/link_arabic.png"/></a></div><div class="clear"></div></div><div id="mc4wp_form_widget-3" class="fn-block fn-widget fn-widget_mc4wp_form_widget"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Daily Newsletter</span></h2><div class="clear"></div><div class="fn-block-content"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-426729 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="426729" data-name="Widget" ><div class="mc4wp-form-fields"><p> <label>Your Name</label> <input type="text" name="NAME" required=""></p><p> <label>E-mail address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1559288235" /><input type="hidden" name="_mc4wp_form_id" value="426729" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="clear"></div></div></div><div id="html-19" class="fn-block fn-widget fn-widget-html"><h2 class="fn-block-title"><span class="fn-block-title-text">24TV-ի եթերում են ՀՅԴ Բիւրոյի անդամ Կիրo Մանոյեանը եւ Գերագոյն խորհրդի պատգամաւոր Ազատ Արշակեանը</span></h2><div class="fn-block-content"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/bkWWCgERCC0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><div class="clear"></div></div><div id="image-16" class="fn-block fn-widget fn-widget-image"><div class="fn-block-content"><a href="https://www.levontravel.am" target="_blank"><img alt="widget-image" src="http://www.aztagdaily.com/wp-content/uploads/2019/02/image_6483441.jpg"/></a></div><div class="clear"></div></div><div id="social_counter-2" class="fn-block fn-widget fn-widget-social-counter"><h2 class="fn-block-title"><span class="fn-block-title-text">Follow Us</span></h2><div class="fn-block-content"> <a class="social-counter social-counter-0 social-counter-twitter" href="https://twitter.com/aztagoratert" target="_blank"> <span class="icon"><i class="fa fa-twitter"></i></span> <span class="count">913</span> <span class="action"> <span>Follow</span> </span> <span class="clear"></span> </a><div class="clear"></div> <a class="social-counter social-counter-1 social-counter-facebook" href="https://www.facebook.com/aztagdaily/" target="_blank"> <span class="icon"><i class="fa fa-facebook"></i></span> <span class="count">14,687</span> <span class="action"> <span>Like</span> </span> <span class="clear"></span> </a><div class="clear"></div> <a class="social-counter social-counter-2 social-counter-instagram" href="https://www.instagram.com/aztag_daily/" target="_blank"> <span class="icon"><i class="fa fa-instagram"></i></span> <span class="count">516</span> <span class="action"> <span>Follow</span> </span> <span class="clear"></span> </a><div class="clear"></div></div><div class="clear"></div></div><div id="calendar-4" class="fn-block fn-widget fn-widget_calendar"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Archives</span></h2><div class="clear"></div><div class="fn-block-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>May 2019</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.aztagdaily.com/archives/date/2019/04">&laquo; Apr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/01" aria-label="Posts published on May 1, 2019">1</a></td><td>2</td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/03" aria-label="Posts published on May 3, 2019">3</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/04" aria-label="Posts published on May 4, 2019">4</a></td><td>5</td></tr><tr><td><a href="http://www.aztagdaily.com/archives/date/2019/05/06" aria-label="Posts published on May 6, 2019">6</a></td><td>7</td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/08" aria-label="Posts published on May 8, 2019">8</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/09" aria-label="Posts published on May 9, 2019">9</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/10" aria-label="Posts published on May 10, 2019">10</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/11" aria-label="Posts published on May 11, 2019">11</a></td><td>12</td></tr><tr><td><a href="http://www.aztagdaily.com/archives/date/2019/05/13" aria-label="Posts published on May 13, 2019">13</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/14" aria-label="Posts published on May 14, 2019">14</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/15" aria-label="Posts published on May 15, 2019">15</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/16" aria-label="Posts published on May 16, 2019">16</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/17" aria-label="Posts published on May 17, 2019">17</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/18" aria-label="Posts published on May 18, 2019">18</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/19" aria-label="Posts published on May 19, 2019">19</a></td></tr><tr><td><a href="http://www.aztagdaily.com/archives/date/2019/05/20" aria-label="Posts published on May 20, 2019">20</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/21" aria-label="Posts published on May 21, 2019">21</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/22" aria-label="Posts published on May 22, 2019">22</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/23" aria-label="Posts published on May 23, 2019">23</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/24" aria-label="Posts published on May 24, 2019">24</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/25" aria-label="Posts published on May 25, 2019">25</a></td><td>26</td></tr><tr><td><a href="http://www.aztagdaily.com/archives/date/2019/05/27" aria-label="Posts published on May 27, 2019">27</a></td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/28" aria-label="Posts published on May 28, 2019">28</a></td><td>29</td><td><a href="http://www.aztagdaily.com/archives/date/2019/05/30" aria-label="Posts published on May 30, 2019">30</a></td><td id="today"><a href="http://www.aztagdaily.com/archives/date/2019/05/31" aria-label="Posts published on May 31, 2019">31</a></td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div></section><footer class="fn-footer fn-footer-full-width"><div class="fn-footter-row fn-footer-row-sidebar-before"><div class="fn-footer-row-inner"></div></div><div class="fn-footter-row fn-footer-row-menu"><div class="fn-footer-row-inner"><div class="fn-footer-menu-wrapper"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160456"><a href="http://www.aztagdaily.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160310"><a href="http://www.aztagdaily.com/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160308"><a href="http://www.aztagdaily.com/%d5%b6%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160309"><a href="http://www.aztagdaily.com/%d5%af%d5%a1%d5%ba%d5%a5%d6%80">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160306"><a href="http://www.aztagdaily.com/advertise">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160307"><a href="http://www.aztagdaily.com/contact">Contact Us</a></li></ul></div><div class="clear"></div></div></div></div><div class="fn-footter-row fn-footer-row-widgets"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-branding"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"> <a class="fn-footer-logo-img" href="http://www.aztagdaily.com"><img src="http://www.aztagdaily.com/wp-content/uploads/2017/08/aztag-copywhitex2.png" alt="Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon)"/></a><div class="fn-footer-social-links"><a href="https://www.facebook.com/aztagdaily/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/aztagoratert" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/aztag_daily/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a></div></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"> <span class="fn-footer-search-title">SEARCH</span><div class="fn-footer-search"><form class="fn-search-form" action="http://www.aztagdaily.com" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-copyright"><div class="fn-footer-row-inner"><div class="fn-footer-copyright">© 2019 Aztag Daily - Ազդակ Օրաթերթ (Armenian Daily Newspaper based in Lebanon). All rights reserved. Powered by <a href="https://www.alienative.net">Alienative</a></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-sidebar-after"><div class="fn-footer-row-inner"></div></div></footer> <a class='scroll-up'><i class='fa fa-angle-up'></i></a><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"up","sticky_logo":"http:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copy_whitx1.png","sticky_logo_retina":"http:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copywhitex2.png","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"http:\/\/www.aztagdaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/highlight-search-terms/hlst-extend.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"http:\/\/www.aztagdaily.com\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"en_US"};
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/themes/flatnews/assets/js/min/main.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.aztagdaily.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"http:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copy_whitx1.png","logo_retina":"http:\/\/www.aztagdaily.com\/wp-content\/uploads\/2017\/08\/aztag-copywhitex2.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"always","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js'></script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/heateor_sss_sharing_js.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='http://www.aztagdaily.com/wp-content/uploads/siteground-optimizer-assets/akismet-form.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"http:\/\/www.aztagdaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */</script> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='http://www.aztagdaily.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'36712623',post:'439754',tz:'3',srv:'www.aztagdaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '36712623', '439754' ]);</script> </body></html>